- Anzeige -

Sehr schlechter DL/UL über Kombination ARRIS TM722 DLink 615

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Sehr schlechter DL/UL über Kombination ARRIS TM722 DLink 615

Beitragvon HeiligerBiber » 19.10.2015, 17:49

Hallo Zusammen,

seit über einer Woche habe ich schwierigkeiten mit meiner Internetverbindung. Alle Seiten öffnen sich über den Browser nur sehr sehr schleppend, Telefonie über Skype oder Teamspeak sind nur sehr abgehackt und mit "Robostimme" möglich, wobei ich den gegenüber gut verstehe, nur er mich nicht. Auch Videospiele (nichts aufwendiges) übers Internet laufen sehr schlecht bis gar nicht.

-------------------------
Hier ein paar technische Daten:

Vertrag: Clever Flat starter
Modem: Arris TM722 (IP: 192.168.100.1)
Router DLink 615 (Firmware vor einigen Monaten bereits auf 4.13 geupdated; IP: 192.168.1.0)
-------------------------

Nachdem ich in verschiedenen Foren nach Lösungen für mein Problem gesucht habe, habe ich folgendes zur Problemeingrenzung bereits probiert:

Der Unitymedia Speedtest liefert, wenn man über den Router ans INet angebunden (gleichgültig ob WLAN oder LAN) ist, Werte für den DL von 2-8 Mbit/s, der Upload ist immer auf 0,02Mbit/s beschränkt. Hänge ich mich direkt mit dem Rechner ans Kabelmodem habe ich jedes mal (3 Tests über merhere Stunden) ein Ergebnis von genau DL:13,00 MBit/s UL: 0,40 Mbit/s. Die Pings sind dabei aber immer im 2 stelligen und überschreiten in der Regel 30 ms nicht.

Aus diesem Grund habe ich angenommen, dass Modem und Router ein Problem mit der Kommunikation haben. Das Hauptproblem ist vermutlich der misserable Upload?

Ich habe bereits Router und Modem vom Strom genommen und in verschiedener Reihenfolge wieder angeschlossen (Nach einigen Minuten). Außerdem habe ich sichergestellt, dass es kein IP Überschneidunggibt (siehe oben).

Leider bin ich mit meinem Latein am Ende und habe keinen extra Router zur Verfügung mit dem ich alternativ testen könnte.

Kann mir jemand von euch weiter helfen? Sollte jemand irgendwelche Log Dateien us Modem oder Router brauchen, sagt mir bitte auch wie ich diese exportieren kann :confused:

(Und btw: Da es sich bei Clever Flat starter um ein Paket handelt, was nicht mehr verkauft wird und wir den Vertrag von meiner Frau übernommen haben, kenne ich den Soll UL/DL gar nicht?!? Auch in meinem Account finde ich keine Details, da steht nur Clever Flat starter.)

Danke schonmal im Vorraus und viele Grüße
HeiligerBiber
Kabelneuling
 
Beiträge: 4
Registriert: 19.10.2015, 17:24

Re: Sehr schlechter DL/UL über Kombination ARRIS TM722 DLink

Beitragvon hajodele » 19.10.2015, 18:25

HeiligerBiber hat geschrieben:Der Unitymedia Speedtest liefert, wenn man über den Router ans INet angebunden (gleichgültig ob WLAN oder LAN) ist, Werte für den DL von 2-8 Mbit/s, der Upload ist immer auf 0,02Mbit/s beschränkt. Hänge ich mich direkt mit dem Rechner ans Kabelmodem habe ich jedes mal (3 Tests über merhere Stunden) ein Ergebnis von genau DL:13,00 MBit/s UL: 0,40 Mbit/s. Die Pings sind dabei aber immer im 2 stelligen und überschreiten in der Regel 30 ms nicht.

Also ist dein Zugang (Modem) in Ordnung.
Der Start-Tarif ist entweder 12/0,4 oder 10/1 (es gab im laufe der Zeit beide Varianten).

Ein Dlink kommt mir nicht ins Haus.
Deshalb kann ich dir dazu nur sagen, dass er der Verursacher ist.
Hast du im Bekanntenkreis niemanden, der dir mal irgendeinen anderen alten Router zum Test ausleihen kann.
Für diese Geschwindigkeit braucht man nichts spezielles, außer dass es am Kabel funktionieren muss
hajodele
Kabelkopfstation
 
Beiträge: 3953
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Sehr schlechter DL/UL über Kombination ARRIS TM722 DLink

Beitragvon HeiligerBiber » 20.10.2015, 17:20

Danke für deinen Input Hajodele. Da sonst niemand etwas beizutragen hat, sind wohl alle deiner Meinung. Wenn der Router hin ist, und du nicht vom D-Link DIR 615 überzeugt bist, welchen kannst du denn in der Kombination mit dem Kabelmodem empfehlen?
HeiligerBiber
Kabelneuling
 
Beiträge: 4
Registriert: 19.10.2015, 17:24

Re: Sehr schlechter DL/UL über Kombination ARRIS TM722 DLink

Beitragvon tq1199 » 20.10.2015, 18:42

HeiligerBiber hat geschrieben:seit über einer Woche habe ich schwierigkeiten mit meiner Internetverbindung.


Wie lange nutzt Du das ARRIS TM722-Modem mit dem DLink 615-Router schon?
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note
tq1199
Glasfaserstrecke
 
Beiträge: 1265
Registriert: 07.02.2014, 10:05

Re: Sehr schlechter DL/UL über Kombination ARRIS TM722 DLink

Beitragvon HeiligerBiber » 20.10.2015, 18:52

tq1199 hat geschrieben:
HeiligerBiber hat geschrieben:seit über einer Woche habe ich schwierigkeiten mit meiner Internetverbindung.


Wie lange nutzt Du das ARRIS TM722-Modem mit dem DLink 615-Router schon?


In dieser Kombination seit 2 Jahren, der Router ist aber schon über 4 Jahre im Betrieb!
HeiligerBiber
Kabelneuling
 
Beiträge: 4
Registriert: 19.10.2015, 17:24

Re: Sehr schlechter DL/UL über Kombination ARRIS TM722 DLink

Beitragvon HeiligerBiber » 23.10.2015, 19:04

Hallo, ich habe die unangenehme Wahrheit akzeptiert und mir einen neuen Router gekauft (einen TP-LINK keinen D-Link mehr ;D). Meine Inet Probleme sind weg.


Danke für die schnelle Hilfe!


Der Threat kann damit geschlossen werden! äääh ich meine /closed (macht man das heute noch so?)
HeiligerBiber
Kabelneuling
 
Beiträge: 4
Registriert: 19.10.2015, 17:24


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Majestic-12 [Bot] und 35 Gäste