- Anzeige -

Kein Verbindungsaufbau nach Neuinstallation

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Kein Verbindungsaufbau nach Neuinstallation

Beitragvon Grinder » 14.05.2015, 07:46

Hallo zusammen,

unser Objekt ist vor ca. 2 Wochen mit einem Neuanschluss von UM versehen worden. Ich habe Anfang dieser Woche ein 2Play-Produkt gebucht und bereits gestern(!) Morgen war der Techniker hier und hat in knapp über einer Stunde die Installation im Versorgungskeller vorgenommen. Die Installation sieht vom Aufbau her sehr sauber aus.

Als der Techniker fertig war, hat er mich kurz zu sich gerufen, mir die Installation gezeigt und mir noch den Hinweis gegeben, dass es jetzt ca. 2 h dauern kann, bis die Verbindung aktiv gesetzt wird. Dies sei daran zu erkennen, dass die grünen LEDs am Technocom-Router durchgehend leuchten. Der Stand zu diesem Zeitpunkt waren, dass die "US"- und "DS"-LEDs permanent geblinkt haben. Nachdem sich hieran auch heute Morgen selbst nach zweimaligem Neustart des Routers nichts geändert hat, habe ich erstmal die Modem-Werte ausgelesen:

Register Verbindung - Grundeinstellung:

Verbindungsstatus: Zugriff verweigert
Startstatus: Weiterleitung verweigert

Register Verbindung - Upstream Kanalstatus:

Sender # - Kanal-ID - Sperrstatus - Frequenz - Modulation - Symbolrate - Kanaltyp - Leistung

1 - 5 - Gesperrt - 37400000 - 16QAM - 5120000 - ATDMA - 46.3
2 - 2 - Gesperrt - 51800000 - 16QAM - 5120000 - ATDMA - 46.3
3 - 3 - Gesperrt - 45200000 - 16QAM - 5120000 - ATDMA - 46.3
4 - 6 - Gesperrt - 30800000 - 16QAM - 5120000 - ATDMA - 46.3

Register Verbindung - Downstream Kanalstatus:

Empfänger # - Kanal-ID - Sperrstatus - Frequenz - Modulation - Symbolrate - SNR - Leistung

1 - 59 - Gesperrt - 666000000 - 256QAM - 6952000 - 37.5 - 9.2
2 - 22 - Gesperrt - 618000000 - 256QAM - 6952000 - 36.8 - 8.7
3 - 54 - Gesperrt - 626000000 - 256QAM - 6952000 - 36.8 - 8.5
4 - 55 - Gesperrt - 634000000 - 256QAM - 6952000 - 36.6 - 8.4
5 - 56 - Gesperrt - 642000000 - 256QAM - 6952000 - 36.7 - 8.7
6 - 23 - Gesperrt - 650000000 - 256QAM - 6952000 - 37.2 - 9.3
7 - 58 - Gesperrt - 658000000 - 256QAM - 6952000 - 37.5 - 9.3
8 - 60 - Gesperrt - 674000000 - 256QAM - 6952000 - 37.2 - 9.5

Frequenz: 666000 KHz

Sind die og. Werte vom rein technischen her in Ordnung? Kann ich also davon ausgehen, dass das Problem daran liegt, dass UM die Verbindung momentan grundsätzlich nicht zulässt?

Viele Dank für Eure Hilfe.
Grinder
Kabelneuling
 
Beiträge: 14
Registriert: 30.07.2009, 15:33

Re: Kein Verbindungsaufbau nach Neuinstallation

Beitragvon conscience » 14.05.2015, 09:48

Störung bei UM melden.

Ich würde tippen: kein konfig file :winken:
--
Wie immer keine Zeit
conscience
Kabelkopfstation
 
Beiträge: 3634
Registriert: 24.12.2007, 11:16

Re: Kein Verbindungsaufbau nach Neuinstallation

Beitragvon Grinder » 14.05.2015, 10:19

conscience hat geschrieben:Störung bei UM melden.

Ich würde tippen: kein konfig file :winken:

Klar, die Störung melde ich morgen. Heute am Feiertag gehe ich damit keinem auf den Knispel.

Ich wollte zuerst Fehler im/am HÜP ausschließen.

Mal Interesse halber: wie wird das Konfig-File übertragen? Oder fehlt das bei UM als Gegenstelle?
Grinder
Kabelneuling
 
Beiträge: 14
Registriert: 30.07.2009, 15:33

Re: Kein Verbindungsaufbau nach Neuinstallation

Beitragvon hajodele » 14.05.2015, 13:35

Grinder hat geschrieben:Klar, die Störung melde ich morgen. Heute am Feiertag gehe ich damit keinem auf den Knispel.

Warum? Wenn die Mitarbeiter direkt helfen können ist gut und wenn es an eine Fachabteilung geht, bist du nur etwas früher in der Schlange. :smile:
Die Mitarbeiter sind eh da.
hajodele
Kabelkopfstation
 
Beiträge: 3961
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 42 Gäste