- Anzeige -

Trennung nach 60 Minuten

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Trennung nach 60 Minuten

Beitragvon Hera » 05.05.2008, 10:17

Grüße Euch!

Wir haben seit ziemlich genau 1. Mai 08 das gleiche Problem - Disconnects im exakten 60 Minuten Zeitraum, immer um 5 nach halb einer Stunde.
Am letzten Samstag haben wir daher bei UM angerufen und dieses Problem geschildert. Dort hat die Dame am Telefon gleich gesagt: Das habe ich gerade von einem Kollegen auch schonmal gehört. Ich nehme das auf und Sie bekommen einen Rückruf.
Nach ca. 1 Stunde kam besagter Rückruf mit der Information: Wir haben Ihre Störung in ein Sammelticket gewandelt, nun kümmern sich die Techniker darum.

Nun können wir nur hoffen, dass die Techniker von UM schnell das Problem finden und beheben. Ich hoffe ausserdem, sollte es das von Talpidae beschriebene Problem sein, dass auch UM so schnell dahinter kommt und den Servern mitteilt sie möchten doch bitte antworten :zwinker:

Liebe Grüße
Hera

*grummel* Edith hat gerade gesehen, dass sie die letzten zwei Posts nicht gelesen bzw. nur überflogen hat *schäm
Hera
Kabelneuling
 
Beiträge: 5
Registriert: 19.03.2008, 17:09
Wohnort: Burbach

Re: Trennung nach 60 Minuten

Beitragvon AndyDo » 05.05.2008, 15:54

http://forums.wow-europe.com/thread.htm ... 1611&sid=3

Viele WoW-User aus dem Unitymedia-Bereich in ganz NRW haben das Problem. Ich eingeschlossen.
Standort meinerseits: Dortmund Eving.

Man kann wirklich fast die Uhr danach stellen, weil es bei allen beteiligten immer um xx:35 Uhr passiert. Also stündlich auf die Sekunde genau.
Das Problem liegt also sicher nicht beim Endkunden, weil es bei allen nahezu gleichzeitig (auch vom allerersten Disconnect her) auftritt.
Irgendwo muß sich ein Router im Unitymedia-Netz wohl anscheinen stündlich resetten oder sowas. Vielleicht betrifft es auch nur Kunden, die ein Motorola-Modem verwenden?

Jedenfalls ist es recht nervig, daß man stündlich neu in WoW oder andere Spiele einloggen muß. Beim normalen Internet-Aufruf fällt dieses Problem ja nicht so sehr auf, wenn eine Webseite mal ne halbe Minute Verzögerung hat, allerdings in Spielen, die eine dauerhafte Verbindung zum Server benötigen, fällt dieses umso mehr ins Auge.
AndyDo
Kabelneuling
 
Beiträge: 10
Registriert: 05.05.2008, 15:49
Wohnort: Dortmund, Oberadener Straße 17

Re: Trennung nach 60 Minuten

Beitragvon Sascha Henken » 05.05.2008, 16:03

Das Modem resettet sich nicht. Ich habe das Problem auch dann, wenn ich mit meinem Rechner direkt am Modem betreibe. Meine Netzwerkkarte erhält dann die offizielle UM IP-Adresse. Ich habe mir dann 1 Stunde Zeit genommen, die ganze Zeit einen Audiostream und einen PING auf einen Dedicated Server meinerseits laufen zu lassen. Sobald die Trennung eintritt, bricht der Stream ab und die PINGs melden für exakt 10 Sekunden einen Timeout. Während ich meine Netzwerkkarte vorher und nachher mit "ipconig /all" geprüft habe, stellte ich fest, daß sich die IP-Adresse jedoch NICHT geändert hat. Seltsam halt nur, daß die Datenverbindung für immer 10 Sekunden unterbrochen wird.

Eine Trennung nach 24 Stunden oder auch 12 Stunden würde ich akzeptieren, nicht aber nach 60 Minuten!

Das ist durchaus nervend, zumal mit einem solchen Zustand das Internet fast nicht nutzbar ist, Online Spielen sowieso nicht. Daher bin ich noch froh, eine DSL Leitung parallel zu betreiben, sodass ich diesem Problem ausweichen kann, bis die Leitung abgeschaltet wird.

Ich hoffe die Techniker finden das Problem, zumal sich ja hier die Probleme häufen, was mich in der Weise beruhigt, daß ich nicht alleine mit dem Problem darstehe.

Bisher bin ich mit dem Service vom UM vollends zufrieden!
Sascha Henken
Kabelneuling
 
Beiträge: 22
Registriert: 11.11.2007, 15:49

Re: Trennung nach 60 Minuten

Beitragvon takyn » 05.05.2008, 18:19

Hallo,

Ich habe das gleiche Problem (seit dem 1.5., immer 35 nach) und wollte diese Störung eben melden, wobei der Herr am Telefon mir nur sagte "Dieses Problem ist uns nicht bekannt, wenn ich jetzt einen Techniker rausschicke und der nichts findet müssen Sie das zahlen." Als ich ihn dann darauf hinwies dass das Problem einige Kunden haben, hat er mich nur an eine Premium-Hotline verwiesen die 1 Euro / Minute kostet...geht's noch?

In den WoW-Foren gibt es dazu auch schon einen Thread: http://forums.wow-europe.com/thread.htm ... 3&pageNo=2
Am Router/Modem liegt es also bestimmt nicht, tippe eher auf eine Änderung an den UM-Servern oder einem Problem zwischen UM und dem Provider von Blizzard.

Trotzdem frech wie die Hotline damit umgeht ("Davon wissen wir nichts!" - Ja wozu weisen wir sie denn dann darauf hin?) :zerstör:

Gruß,
takyn
takyn
Kabelneuling
 
Beiträge: 2
Registriert: 05.05.2008, 18:13

Re: Trennung nach 60 Minuten

Beitragvon Sascha Henken » 05.05.2008, 18:25

takyn hat geschrieben:Hallo,

Ich habe das gleiche Problem (seit dem 1.5., immer 35 nach) und wollte diese Störung eben melden, wobei der Herr am Telefon mir nur sagte "Dieses Problem ist uns nicht bekannt, wenn ich jetzt einen Techniker rausschicke und der nichts findet müssen Sie das zahlen." Als ich ihn dann darauf hinwies dass das Problem einige Kunden haben, hat er mich nur an eine Premium-Hotline verwiesen die 1 Euro / Minute kostet...geht's noch?

In den WoW-Foren gibt es dazu auch schon einen Thread: http://forums.wow-europe.com/thread.htm ... 3&pageNo=2
Am Router/Modem liegt es also bestimmt nicht, tippe eher auf eine Änderung an den UM-Servern oder einem Problem zwischen UM und dem Provider von Blizzard.

Trotzdem frech wie die Hotline damit umgeht ("Davon wissen wir nichts!" - Ja wozu weisen wir sie denn dann darauf hin?) :zerstör:

Gruß,
takyn


Das mit den WoW Nutzern ist bereits oben gepostet (siehe weiter oben). Vielen Dank dafür. Es bestätigt zumindest, das es größeres Problem zu sein scheint, mit welchem man im Worst Case auch mal Druck ausüben kann.

Aber als "Frech" würde ich die Hotline nun nicht bezeichnen. Die Hotline ist nett, aber in erster Linie ist dies ein 1st Level Support, welcher nur auf allgemeine Fragen und Antwort Spiele ausgerichtet ist. Die 0900er Nummer sollte da besser sein. Und sollte es ein Problem sein, was die Techniker nachvollziehen können, dan wird das Entgelt wieder auf Deiner nächsten Rechnung gutgeschrieben, jenachdem, wie lange Du mit der 0900er Nummer telefoniert hast.
Sascha Henken
Kabelneuling
 
Beiträge: 22
Registriert: 11.11.2007, 15:49

Re: Trennung nach 60 Minuten

Beitragvon takyn » 05.05.2008, 18:36

Habe gerade noch festgestellt dass nicht nur WoW betroffen ist, sondern auch Messenger und normales Surfen, aber halt wirklich nur sehr kurz.
takyn
Kabelneuling
 
Beiträge: 2
Registriert: 05.05.2008, 18:13

Re: Trennung nach 60 Minuten

Beitragvon 2bright4u » 05.05.2008, 18:37

Da es sich hierbei offensichtlich um eine Fehlfunktion auf der Seite von UM handelt, ist es DOCH eine Frechheit, wenn auf die 0900er verwiesen wird! Der Fehler MUSS an den 1level kommuniziert werden und dort sollte man die entsprechende Antwortfür den Kunden parat haben...
Aber interne Kommunikation ist leider nicht die Stärke von UM, obwohl es sich doch um eine TeleKOMMUNIKATIONSgesellschaft handelt. :kratz:

Vielleicht sollten alle davon Betroffenen in einem Thread ihren IP-Bereich posten, damit man sieht, welcher DHCP-Server da Mist macht.
ENDLICH OHNE UM!!!
2bright4u
Glasfaserstrecke
 
Beiträge: 2340
Registriert: 16.03.2008, 20:41
Wohnort: Düsseldorf-Flehe

Re: Trennung nach 60 Minuten

Beitragvon Sascha Henken » 05.05.2008, 18:47

2bright4u hat geschrieben:Aber interne Kommunikation ist leider nicht die Stärke von UM, obwohl es sich doch um eine TeleKOMMUNIKATIONSgesellschaft handelt. :kratz:


Das ist bei Grossunternehmen nunmal so. Da spielen solche Probleme und wenn diese nur bei wenigen Hundert passieren, kaum eine Rolle. Es sei denn, es eskaliert in einem Maße (durch Kundenbeschwerden der gleichen Art), daß UM eventuell mal nach einigen Wochen aufwacht und etwas unternimmt. Hatte soeben um 18:35 Uhr wieder eine Unterbrechung und um 17:35 Uhr auch!

Was allerdings eine Frechheit ist, daß bei der 0900 Nummer ständig gesagt wird, es seien alle Mitarbeiter im Gespräch, aber berechnen schon die erste Minute voll, nur für diese Aussage :zerstör:

NACHTRAG: 18:55 Uhr

Bin jetzt endlich auf der 0900er Nummer durchgekommen. Cool Sache, der Techniker hat zwar gesagt, daß die Lease Time Einstellung korrekt ist, also 60 Minuten, das aber der Datenverkehr komplett unterbrochen wird, sei nicht normal. Des Weiteren habe ich den Techniker auf dieses Forum aufmerksam gemacht und zugleich auch auf den Topic im offiziellen WoW Forum von Blizzard. Er selbst spielt wohl auch WoW (*grins*) und unterstützt daher meine Problembeschreibung. Man verspricht mir einen Rückruf. Sobald ich dieses erhalten habe, werde ich Euch hier das Ergebnis mitteilen, sofern die Forum Admins das erlauben ;)
Sascha Henken
Kabelneuling
 
Beiträge: 22
Registriert: 11.11.2007, 15:49

Re: Trennung nach 60 Minuten

Beitragvon Talpidae » 06.05.2008, 13:41

Sascha Henken hat geschrieben:Unitymedia arbeit an diesem Problem?

Ich kann noch nichts Neues berichten. Allerdings war der Techniker von UM sehr bemüht, und ich denke, mein Auftrag wird abgearbeitet. Ein tolles Argument war: "Wir können nur Nachts am Wochenende am DHCP arbeiten, da sonst zu viele Teilnehmer rausfliegen". Kann ich so nicht nachvollziehen, aber ich bin ja auch kein IT-Flachmann.

Glückauf!
Talpidae
Benutzeravatar
Talpidae
Kabelneuling
 
Beiträge: 23
Registriert: 29.03.2008, 18:02

Re: Trennung nach 60 Minuten

Beitragvon Sascha Henken » 06.05.2008, 14:24

Talpidae hat geschrieben:
Sascha Henken hat geschrieben:Unitymedia arbeit an diesem Problem?

Ich kann noch nichts Neues berichten. Allerdings war der Techniker von UM sehr bemüht, und ich denke, mein Auftrag wird abgearbeitet. Ein tolles Argument war: "Wir können nur Nachts am Wochenende am DHCP arbeiten, da sonst zu viele Teilnehmer rausfliegen". Kann ich so nicht nachvollziehen, aber ich bin ja auch kein IT-Flachmann.

Glückauf!
Talpidae


Da hat der Techniker schon Recht und das finde ich auch so in Ordnung. Schliesslich hat jeder ISP gewisse Wartungsfenster, die meist oder grundsätzlich nachts eingeplant werden. Der Techniker, mit dem ich gestern gesprochen habe, nahm diese Störung sehr wohl ernst und wird diese auch weiter bearbeiten. Er sagte aber, daß es u.U. einige Tage dauern kann, bis das Problem lokalisiert ist und behoben werden kann. Man wird mich aber zurückrufen, wenn die Störung behoben ist.
Sascha Henken
Kabelneuling
 
Beiträge: 22
Registriert: 11.11.2007, 15:49

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Yahoo [Bot] und 58 Gäste