- Anzeige -

Telefon klingelt nicht mit neuem Ubee Router

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Rolf_McGyver » 25.02.2015, 00:53

Hallo Gemeinde,
heute war ein Servicetechniker vor Ort, zum Tauschen des Modems. Und was hatte er dabei: ein Ubee!!
Nach seiner Auskunft wurden alle TC7200 bei KabelBW eingezogen und gegen Ubees getauscht. Die Nachfrage bei UMKBW ergab, dass die auch keine mehr bereitstellen und auch keine mehr neu provisionieren können.

Aktuell habe ich jetzt eine Fritzbox 6360 installiert. Die hatte der Techniker noch im Auto und er hatte nach langem hin und her von UMKBW einen Auftrag zur Installation erhalten. Das Telefon klingelt nun wieder richtig.
Das WLAN ist zwar schneller, da es wirklich auch mit 40MHz Bandbreite arbeitet. Aber auf 120MB/s kommt die FB auch mit direkter LAN-Anbindung nicht, dazu reichen die 4 DS-Kanäle wohl nicht. Das Inet ist spürbar ruckelig und träge. Und noch läuft das Modem auf DS-Lite, das kann ich auch nicht brauchen.

Dafür wurde die Komfort-Option jetzt zugebucht, die soll 5€ mtl. kosten! Da tröstet auch geplante Gutschrift über 120€ nicht drüber weg. Was ist in zwei Jahren?
Ich hatte 2 Amtsleitungen und habe bei meiner Tarifumstellung bewusst auf eine Leitung reduziert, da ich keinen Bedarf für die zweite Leitung mehr hatte (Kinder sind aus dem Haus). Was soll ich nun mit drei Leitungen anfangen...
Da werde ich nochmals nachhaken müssen.

Aber wie hat NoService so schön zitiert: Am Ende wird alles gut und wenn es nicht gut wird ist es nicht das Ende. (gefällt mir)
Grüße
Rolf
Rolf_McGyver
Kabelneuling
 
Beiträge: 16
Registriert: 15.02.2015, 13:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon steve83931 » 25.02.2015, 10:55

Wir haben bei uns exakt das selbe Problem. Umstellung auf 2play120, Ubee Router - DECT Telefon klingelt nicht (nur das KabelBW AEG Telefon, welches vor Jahren bei der Installatioin mitgeliefert wurde).
Der Support MA am Telefon hat uns am Montag was von einem möglichen Routingproblem erzählt und ein Ticket aufgemacht, seither ist nichts mehr passiert...

Flockxe hat geschrieben:Hallo, ich bin neu hier und habe bisher über die Suche keine Lösung für mein Problem gefunden. Folgendes ist passiert:

Wir hatten bis Ende Januar einen alten KabelBW-Vertrag für Internet und Telefon und dazu eine Fritz!Box 6340 Cable. An dieser war unser analoges Telefon Siemens GigaSet 3015 mit TAE-Stecker angeschlossen. Alles lief ganz gut.

Jetzt haben wir den Vertrag auf 2play 120 angepasst. Dazu haben wir einen neuen Router/Gateway bekommen (Ubee EVW3226), weil die Fritz!Box anscheinend nicht die 120 Mbit schafft. Auch hier haben wir wieder unser GigaSet über TAE-Adapter angeschlossen. Aber:
1. Wir können ganz normal raus telefonieren/anrufen.
2. Wenn jemand anruft klingelt aber das Telefon nicht. Der Anrufer hört aber den normalen Freiton (weder Besetzt- noch "Kein-Anschluss"-Ton).
3. Wenn wir telefonieren, hören wir das Anklopfen, wenn gleichzeitig jemand anruft und können den Anruf auch annehmen.
--> Also irgendwie klingelt unser Telefon einfach nicht mehr.

Wir haben daraufhin bei KabelBW angerufen und die Leitung checken lassen. Die sagen es liegt am Telefon. Also haben wir mit den Nachbarn (Vodafone-Kunden) Folgendes getestet:
1. Unser Telefon am anderen Anschluss funktioniert einwandfrei. Klingelton, Rufumleitung oder so sind also nicht verstellt/kaputt.
2. Deren Telefon an unserem Anschluss funktioniert auch einwandfrei.
--> Es muss also irgendwie an der Kombination zwischen dem neuen Ubee-Router und unserem GigaSet liegen.

Ich recherchiere schon eine Weile und habe so Dinge gelesen wie Klingelspannung und so aber keine wirkliche Lösung gefunden. Kann mir hier vielleicht jemand vom Fach weiterhelfen? Ich würde ungern ein neues Telefon kaufen.

Grüße und Danke im Voraus
Flockxe
steve83931
Kabelneuling
 
Beiträge: 1
Registriert: 25.02.2015, 10:48

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon NoService » 01.03.2015, 16:37

Hallo an alle,

steve83931 hat geschrieben:Der Support MA am Telefon hat uns am Montag was von einem möglichen Routingproblem erzählt und ein Ticket aufgemacht, seither ist nichts mehr passiert...


Am meisten ärgert mich echt, dass die Service Mitarbeiter immer noch nicht einheitlich über das bestehende Problem informiert wurden und die Betroffenen mit ihren Spekulationen zur Ursache abspeisen. Es sei denn er hat Routerproblem und nicht Routingproblem gesagt... Ist ja verbal nah beinander, aber technisch was völlig anderes.
Ich habe das gleiche AEG Telefon wie du und das klingelt bei mir auch. Damit ist klar, es ist kein Routerproblem oder sonstiges Verbindungsproblem zwischen KabelBW und deinem Ubee. Du kannst sicher auch telefonieren. Alles ist super eingestellt, nur dein Telefon klingelt nicht und das kommt daher weil dein Telefon, genauso wie viele anderen eben genauer auf die ankommende Klingelfrequenz schauen und herausfiltern was nicht im Bereich von 25Hz liegt.
Hier mal der Beweis, Anrufsignal meines UBEE mit Zeitmessung der Periode.

Bild

Lasst euch also keinen Bären aufbinden sondern fragt einfach mal nach ob jemand die Frequenz der Rufspannung nachmessen würde. Wenn da statt 50,6ms = 19,7Hz dann 40ms = 25Hz herauskommt ist dein Telefon kaputt. Ansonsten ist der UBEE Router nicht Normkonform.

Bei mir hat sich auch seit der Rückmeldung, dass man beim Hersteller nachfragen will wie man die Rufspannung verändern kann nichts mehr getan.

Gruß
NoService
Kabelneuling
 
Beiträge: 15
Registriert: 15.02.2015, 17:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Rolf_McGyver » 02.03.2015, 09:25

Hallo,
einen schönen Plot hast Du da eingestellt. Erwarte aber nicht, dass ein Techniker, der vor Ort kommt, das messen kann. Also der Sub, der zu mir kam, hatte kein Speicheroszi im Wagen...

Bitte beschwert euch alle bei UMKBW, damit die aufwachen! Last Euch aber keinen teureren Tarif aufschwatzen oder mit Scheingutschriften abspeisen.

Im Nachbarforum http://unitymedia-kabelbw-helpdesk.de/f ... =19&t=5468 gibt es auch die gültige Email-Adresse des CEOs, setzt ihn mit in den Verteiler oder schreibt ihn direkt an. In den Betreff als erstes Wort 'Beschwerde' setzen.
ER weiß definitiv von dem Problem mit dem Ubee. Auch dieser Thread sollte ihm bekannt sein.
Die Bundesnetzagentur ermittelt im Übrigen auch schon.

UMKBW hat derzeit erhebliche technische und organisatorische Problem. Seit 24.2. hat sich bei mir auch nichts geändert. IPv4-Anschlüsse können sie derzeit wohl keine mehr einrichten. Da warte ich auch auf die Antwort vom CEO bzw. seines Adjutanten.

Grüße
Rolf_McGyver
Rolf_McGyver
Kabelneuling
 
Beiträge: 16
Registriert: 15.02.2015, 13:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Lex Luthor » 03.03.2015, 18:43

Hallo KabelBW-Leidensgenossen,

wir waren ebenfalls unter anderem von diesem Ruftonsignal-Problem betroffen. Unser Grundig DECT-Telefon Sixty Everywhere klingelte seit dem 02.01.2015 (Tag der Umstellung von 2play32 auf 2play120) bis vor kurzem ums Verrecken nicht mehr. Das Problem wurde durch Austausch des Ubee EVW3226 mit Technicolor TC7200 durch einem Service-Techniker behoben. Angeblich seien nur wenige Kunden von diesem Problem betroffen. Er wusste aber immerhin von diesem Forumbeitrag.

Diese Tarifumstellung war von Anfang an eine unsägliche Zumutung! Angefangen mit der ungefragten Zuweisung einer neuen Telefonnummer ("Systemfehler beim Tarifwechsel"), über Geschwindigkeitsprobleme bis hin zu der nicht normgerechten Ruftonfrequenz von 20 Hz, die unser schönes Telefon zu Schweigen gebracht hat. Etliche Anrufe bei der KabelBW-Hotline, Warteschleifen, Unglauben seitens KabelBW ("Telefon sei kaputt"), mehrere Technikertermine, Gebrauchsanweisungen von vorne bis hinten durchlesen, stundenlange Internetrecherche, Resignation - ein regelrechtes Martyrium.

Es gibt in dieser Sache bestimmt noch unzählige Leidensgenossen da draußen.

Man siehe dazu auch folgenden Beitrag von einem hartnäckigen User der KabelBW Hilfe auf Facebook:
https://de-de.facebook.com/KabelBWHilfe/posts/687806234667703
(Eintrag vom 15.02.2015, Lutz Wostatek)

Dieser Forumbeitrag ist ausserordentlich hilfreich und wertvoll! Besten Dank und viel Respekt an Rolf_McGyver und NoService!

God save the net!

Beste Grüße
Lex Luthor
Lex Luthor
Kabelneuling
 
Beiträge: 1
Registriert: 03.03.2015, 18:07

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon NoService » 03.03.2015, 23:53

Danke Lex,

Ich bin auch schon oft um Forenbeiträge froh gewesen und hoffe wir kommen hier weiter.
Natürlich habe ich weiter recherchiert und weiss jetzt aus zuverlässiger Quelle dass das Ubee über SW auf 25Hz konfiguriert werden kann.
Leider darf nur UM/KBW die Software und die Konfiguration ändern.
Ich hoffe die kommen da noch irgendwann dahinter. Wie man die WLAN Funktion wegkonfiguriert und den Bridgemode abschaltet haben sie ja auch hinbekommen.
Irgendwie müsste hier mal dringend das Geschäftsmodel überdacht werden. Mir kommt es so vor als ob im Zuge der Fusionierung das technische Personal der Einsparung zum Opfer gefallen ist. Ich möchte auch mal gerne erfahren, wer auf die Idee gekommen ist, eine eingbaute WLAN Funktion für 30 Euro extra anzubieten. Das hat doch bestimmt auch schon ein mehrfaches an Rückfragen gekostet.
Würde mich auch nicht wundern wenn bei dieser Aktion das Setup für die Ruffrequenz gleich mit über die Klinge springt.
Naja, wir wollen ja auch billig haben....

Rolf_McGyver hat geschrieben:Erwarte aber nicht, dass ein Techniker, der vor Ort kommt, das messen kann. Also der Sub, der zu mir kam, hatte kein Speicheroszi im Wagen...

Noch ne Info dazu, das Speicherscope ist halt da. Die 20Hz könnte man auch leicht mit Spannungsteiler, Kondensator am Line-in jedes Laptop aufzeichnen und per Freeware Wav Anzeige messen.
Aber nur wer weiss was er tut sonst ist die Soundkarte hin!
Und generell sowieso ein bisschen aufpassen, sind immerhin ca 120Vss wenn es klingelt.

Bis demnächst
NoService
Kabelneuling
 
Beiträge: 15
Registriert: 15.02.2015, 17:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon NoService » 26.03.2015, 23:42

Es geht nichts bei UMKBW zu diesem Thema.

Ich kann es nicht fassen wie inkompetent der Laden ist.
Es gibt ein OID/MIB Register im Modem mit dem die Klingelfrequenz auf 25Hz eingestellt werden könnte.
Leider nur vom Provider, also UMKBW.

Hat irgend jemand von euch zwischenzeitlich eine Lösung vom Service bekommen?

Gruss
NoService
Kabelneuling
 
Beiträge: 15
Registriert: 15.02.2015, 17:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon MS2015 » 28.03.2015, 19:24

Hallo Kabel BW Nutzer,

wir haben seit Ende Januar den besagten neuen Rooter. Seitdem piepst unser analoges Telefon sozusagen aus dem letzten Loch, ganz schwach und komisch. Seit ungefähr zwei Wochen funktioniert unser Anrufbeantworter nicht mehr, der zunächst nach der Umstellung noch ansprang.
Haben Kabel BW mit Hinweis auf die 20/25 Hz Thematik hier aus dem Forum informiert und um Abhilfe gebeten. Nach einigen Versuchen uns abzuwimmeln hat mir die Dame den Rückruf eines Technikers versprochen am folgenden Tag/Samstag. Statt Anruf kam eine sms, daß die Prüfung ergeben hätte es läge am Endgerät.
Es ist zum k*****. Wir hoffen nun auf das angesprochene Update die nächsten Tags, ansonsten heißt es wohl wieder in die Warteschleife und nachhaken.

Viele Grüße + Danke an die Forenbetreiber und Technikdetaillieferanten hier.
MS2015
Kabelneuling
 
Beiträge: 1
Registriert: 28.03.2015, 19:16

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Rolf_McGyver » 28.03.2015, 20:06

Beschwert Euch bei KabelBW bei der Geschäftsleitung und fordert die Vertragserfüllung mit einem funktionsfähiges System! Anrufe bei der Servicenummer sind zwecklos, dort sitzen unfähige Statisten, die nur ihr Mantra (haben Sie Ihr Modem schon resettet) herunterbeten können und/oder Dich anlügen. Macht die Beschwerden schriftlich per Email an kundenservice@kabelbw.de

Gebt hierzu im Betreff der Email 'Beschwerde an die Geschäftsleitung' an, dann Eure Kundennummer, dann kurz das Thema der Beschwerde.
Ihr könnt auch Herrn Schüler (Vorsitzender der Geschäftsleitung KabelBW) mit in den Verteiler nehmen: Lutz.schueler@umkbw.de
Auch wenn er die Emails nicht selbst bearbeitet, erscheint die Beschwerde in seinem Postfach. Diese Belästigung hat er verdient.

Mir wurde diese Woche nochmals bestätigt, dass es noch keine neue Firmware für das Ubee gibt, die arbeiten noch dran. Damit hat KabelBW KEIN anderes WLAN-Modem außer der FB-6490, das vollständig im 2/3-play 120 funktioniert. Das TC wird im Bereich KabelBW nicht installiert.

Ich habe mittlerweile (seit gestern) die Fritzbox 6490 installiert. Hierzu war die Telefon Komfort Option notwendig, die ich weder wollte noch brauche. Die Kosten hierfür für die Vertragslaufzeit von zwei Jahren wurden als Gutschrift vergütet. In zwei Jahren wird das dann neu verhandelt. Vielleicht gibt es ja dann eine funktionsfähige Hardware ohne die Telefon Komfort Option.
Die nach dem Ubee (wegen der 20Hz) zuerst ausgetauschte FB 6360 war mit ihren 4 DS-Kanälen nicht in der Lage die 120MBit/s zu liefern. Die DS-Kanäle sind bei mir im Ort einfach nicht frei genug. Die FB 6490 hat 12 DS-Kanäle und schafft damit die 120MBit/s ohne Einbrüche. Auch hat sie ein vernünftiges WLAN, da gehen die 120MBit/s auch problemlos drüber.

Wenn Ihr also was funktionsfähiges haben wollt, kämpft mit UMKBW. Im Beschwerdemanagement wissen die wohl über ihre Krücken-Ubees mit dem falschen Klingelsignal Bescheid.
Was sie regelmäßig versemmeln, ist ein koordinierter Übergang von Modem zu Modem. Da wird auf das neue Modem schon provisioniert, bevor der Kunde es per DHL erhalten hat. Da bist du dann halt mehr als einen Tag ohne Telefon und Internet. Man kann solche Stümperei kaum glauben. Die haben ihre Geschäftsprozesse einfach nicht im Griff.

Grüße
Rolf
Rolf_McGyver
Kabelneuling
 
Beiträge: 16
Registriert: 15.02.2015, 13:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon hajodele » 28.03.2015, 21:11

Rolf_McGyver hat geschrieben:Ich habe mittlerweile (seit gestern) die Fritzbox 6490 installiert. Hierzu war die Telefon Komfort Option notwendig, die ich weder wollte noch brauche. Die Kosten hierfür für die Vertragslaufzeit von zwei Jahren wurden als Gutschrift vergütet. In zwei Jahren wird das dann neu verhandelt. Vielleicht gibt es ja dann eine funktionsfähige Hardware ohne die Telefon Komfort Option.
Die nach dem Ubee (wegen der 20Hz) zuerst ausgetauschte FB 6360 war mit ihren 4 DS-Kanälen nicht in der Lage die 120MBit/s zu liefern. Die DS-Kanäle sind bei mir im Ort einfach nicht frei genug. Die FB 6490 hat 12 DS-Kanäle und schafft damit die 120MBit/s ohne Einbrüche. Auch hat sie ein vernünftiges WLAN, da gehen die 120MBit/s auch problemlos drüber.

Chapeau :glück: Damit hast du den bisherigen Rekord erreicht.
Dass die 6360 nicht ausreicht ist mir neu. Immerhin wurde diese über einen sehr langen Zeitraum bis 150 Mbit mit wenig Problemen eingesetzt.
hajodele
Kabelkopfstation
 
Beiträge: 3961
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 6 Gäste