- Anzeige -

Telefon klingelt nicht mit neuem Ubee Router

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Rolf_McGyver » 17.02.2015, 00:02

Hallo holgerfritz,
willkommen im Club :zwinker:

Reklamieren, dranbleiben und nicht klein beigeben!

Wenn Du ein Telefon möchtest, das sicher auch mit 20Hz klingelt, musst Du ein altes mit mechanischer Klingel nehmen. Da kommt mit Sicherheit ein Geräusch raus... Das hat halt dann kein Display, keine Wahlwiederholung, kein Telefonbuch etc. aber dafür eine Strippe. Das Ubee kann aber auch keine Pulswahl mehr, daher ist auch das keine Lösung (wegen der Wählscheibe).

Gruß und viel Erfolg bei KabelBW
Rolf
Rolf_McGyver
Kabelneuling
 
Beiträge: 16
Registriert: 15.02.2015, 13:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon NoService » 17.02.2015, 00:46

Hallo holgerfritz,
holgerfritz hat geschrieben:Gibt es denn Telefone , die auch den falschen Ton erkennen?


Ja, es gibt diese Telefone. Es hängt einfach nur davon ab, wie die Elektronik im Telefon den Rufton auswertet. Einfache Telefone, so die alten von früher, leiten die Rufspannung einfach über einen Kondensator auf eine Klingel. Ist der Kondensator groß genug rappelt das mit 20Hz fast so gut wie mit 25Hz.
Modernere Telefone nehmen die Rufspannung lediglich als Trigger um einen eigenen Rufton zu erzeugen, z.B. einstellbare Melodien.
Da mit heutigen kleinen Prozessoren eine Analyse von so niedrigen Frequenzen gar kein Problem darstellt liegt es am Hersteller wo er die Unter und Obergrenze für die Auswertung hinlegt. Die Norm in Deutschland ist halt 25Hz und da muss es funktionieren. 20Hz liegt schon um 20% daneben und da kann man es nicht verübeln wenn die Auswertelogik das einfach wegfiltert.

Ich weiß nach wie vor nicht ob alle Router dieser Baureihe das Problem haben, oder ob bei einigen eine falsche Konfiguration eingestellt bzw. fest codiert ist.
Jedenfalls wenn du telefonieren kannst und das Telefon bei Anruf nur nicht klingelt, dann kannst du mal das 20Hz Thema annehmen. Im Zweifel dein Telefon mal beim netten Nachbarn noch mal gegentesten. (Aber nur wenn der nicht den gleichen Router hat :smile: )

Gruss

Zitat: Am Ende wird alles gut und wenn es nicht gut wird ist es nicht das Ende.
NoService
Kabelneuling
 
Beiträge: 15
Registriert: 15.02.2015, 17:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon NoService » 18.02.2015, 13:53

Hallo,

Gestern kam der neue Modem. Wieder ein EVW3226. Läuft immer noch mit 20Hz.
Unfassbar!

Problemlösungsmodel:
1. Anerkennung das man eines hat.
2. Analysieren wie es gelöst werden kann.
3.Umsetzung der Lösung.

Ich bin immer noch bei Punkt 1.

Gruß
NoService
Kabelneuling
 
Beiträge: 15
Registriert: 15.02.2015, 17:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Rolf_McGyver » 18.02.2015, 19:54

Hallo NoService,
ja, das ist schon ein dickes Ei! Was hat denn die Hotline daraufhin gesprochen?

Ich habe heute Nacht eine Email von KBW erhalten. blabla Entschuldigung blabla dann:
Zur genauen Fehleranalyse ist ein persönliches Gespräch mit Ihnen nötig. Telefonisch haben wir Sie bedauerlicherweise nicht erreichen können.
In vielen Fällen kann es helfen, das betroffene Gerät kurz vom Strom zu trennen und erneut zu starten. Sollte das Problem weiterhin bestehen, melden Sie sich bitte direkt im Anschluss unter der unten angegebenen Rufnummer, damit wir schnellstmöglich eine Fehleranalyse mit Ihnen durchführen können.

Natürlich ist weder auf dem AB noch auf dem Handy ein Anruf von KWB verzeichnet. Dann die geniale Problemlösung: NEUSTART na, wer sagt's denn, dass das so einfach ist...
Schade, nur geträumt.
Natürlich hat sich noch nichts geändert, die Klingeln tun es immer noch nicht richtig. Ich hatte denen dann eine Email mit meinen Telefonzeiten geschickt, natürlich haben sie nicht angerufen.
Eben habe ich es dann getan. Eine sehr freundliche Dame hat natürlich für alles Verständnis und natürlich tun sie nun alles, um das Problem zu lösen. In spätestens 48 Stunden werde ich eine SMS mit der Fertigmeldung erhalten.

Wer glaubt denn das noch?

Ich nicht, daher bat ich vorsorglich um einen vor-Ort-Termin am Freitag 14:00 Uhr. Wenn die Techniker per Fernwartung das früher erledigen, kann der Serviceeinsatz ja immer noch abgesagt werden. Ich bat auch darum, dass der Servictechniker dann ALLE zur Verfügung stehenden Modemrouter zum möglichen Austausch mitbringt, unabhängig davon ob es sich nun Geräte für Privatkunden oder Businesskunden handelt. KabelBW hat auf ihre Kosten Funktion und Normenkonformität herzustellen. Die Dame hat das so aufgenommen...*

Als ich nach dem Telefonat diese Seite aufrufen wollte, bootete das Ubee. Aber auch danach (es kam ja noch der Rückruf zur Zufriedenheitsumfrage) war der Fehler immer noch nicht beseitigt.
Ich habe UMKBW ein Ultimatum gesetzt, das durch nichts außer der Funktionsfähigkeit gestoppt werden kann. Am Wochenende werde ich den Fall bei der Bundesnetzagentur anzeigen. Euer Einverständnis vorausgesetzt werde ich diesen Thread verlinken um zu zeigen, dass es sich nicht um einen EInzelfall handelt.

So, und nun rufe ich die Hotline nochmals an um mitzuteilen, dass der von ihnen initierte Reboot nichts bewirkte.

Grüße
Rolf

Tante Edit sagt: * tatsächlich hat sie das. Ihr Kollege hat beim nachfolgenden Telefonat alles nachlesen können. Nur den Termin am Freitag konnte er nicht bestätigen, da das von Subunternehmer koordiniert wird.
Rolf_McGyver
Kabelneuling
 
Beiträge: 16
Registriert: 15.02.2015, 13:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon NoService » 18.02.2015, 21:10

Na ich habe es nochmal mit einer Mail versucht.
Ich habe darum gebeten, dass beim Hersteller nachgefragt wird, ob und wie die Ringtonfrquenz bei dem Modem verstellt werden kann.
Bevor das nicht geklärt ist will ich eigentlich nichts mehr hören.

Die Ringtongeneratoren von TI haben z.B. zwei Pins mit denen 20/25/50 Herz gewählt werden kann.
Bestenfalls sind solche Pins am Prozessor angeschlossen, im schlimmsten Fall ist es gar nicht einstellbar.

Dinniz hat geschrieben:Das EVW3226 von KabelBW ist der Gegenpart des TC7200 bei Unitymedia.
Daher meine Bemerkung.


Vielleicht kann ja mal jemand die Frequenz bei einem TC7200 messen. Würde gerne wissen ob es bei dem Typ korrekt ist.


Gruss
NoService
Kabelneuling
 
Beiträge: 15
Registriert: 15.02.2015, 17:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Rolf_McGyver » 21.02.2015, 14:47

Hallo Forengemeinde,
fast wie erwartet/befürchtet ist das Problem noch nicht gelöst. Weder die versprochene SMS innerhalb 48 Stunden mit der Fertigmeldung noch ein Anruf des Subunternehmers gab es bis gestern Abend.
Erneut ging eine Beschwerde an KabelBW. Ebenfalls ging heute vormittag dann die Anzeige an die Bundesnetzagentur raus.

Ob es nun daran lag, dass die letzte Email an KabelBW auch an die Geschäftsleitung adressiert war oder ob es Zufall war, meldete sich gegen Mittag der 2nd Level Support von KabelBW. Der freundliche Mitarbeiter wollte kurz noch einmal bestätigt haben, was denn nun nicht funktionierte und woher ich meine Informationen zum Fehler habe. Dann wollte er von MIR wissen, welches Modem denn das Klingelsignal richtig rausgebe...
Kurzum, er wolle einen Techniker zum Modemtausch vor Ort schicken, einen Termin müsse man mit dem Subunternehmer ausmachen, der sich melden würde. Nun gut, mehr war wieder nicht zu erreichen. Meine Störung wurde erst am 18.2.2015 zum 2nd Level Support weitergeleitet.
Eine halbe Stunde später rappelte das Telefon erneut. Nicht der Techniker zum Festlegen des Termins war dran, nein, es war nochmals der 2nd level Supporter!
Er habe recherchiert und festgestellt, dass der Fehler seit 15.02.2015 als Firmwarefehler zum Hersteller (Ubee) nach USA gemeldet wurde und an der Beseitigung (Firmwareänderung) gearbeitet würde. Mein Modem würde aber trotzdem in ein TC7200 getauscht, dieses würde funktionieren und es lägen genügend Erfahrung mit dem TC vor.
Nett, dass wenigstens diese Rückmeldung kam.

Warum NoService am 17.2. dann noch ein Ubee zum Austausch erhalten hat, konnte er mir nicht beantworten. Sein Rat: Alle Betroffene sollen sich beim Service melden und sich das Modem in ein anderes Modell tauschen lassen. Falls es mir möglich ist, solle ich über das Forum dies den Betroffenen mitteilen. Das mache ich hiermit.

Dann warte ich mal auf das TC7200 und werde berichten.

Viele Grüße
Rolf
Rolf_McGyver
Kabelneuling
 
Beiträge: 16
Registriert: 15.02.2015, 13:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon NoService » 21.02.2015, 15:11

Hallo Forum,

Gestern bekam ich einen Anruf vom Service als Reaktion auf meine 2te Mail.
Die freundliche Dame hat mir erklärt es tut ihr sehr leid, das Problem liegt wohl definitiv am Router und sie folgen jetzt meinem Rat beim Hersteller nachzufragen wie es auf die richtige Frequenz umgestellt werden kann.
Sobald man weiß wie es geht wollen sie sich wieder melden.

Mal sehen ob wir über Stufe 2 der Problemlösung hinauskommen, oder ob wir wieder auf Stufe 1 zurückfallen.

Auch dir viel Glück Rolf

Gruß
NoService
Kabelneuling
 
Beiträge: 15
Registriert: 15.02.2015, 17:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Toymutti » 21.02.2015, 21:00

Hallo,
Nach einem Tarifwechsel,ging mein Telefon in Kombination mit dem Ubee auch nicht mehr.Hab mich 2 Wochen rumgeärgert und rumdisskutiert.Es hieß immer nur,ich solle mir ein neues Telefon kaufen.Doch irgendwann hat mir eine Kundenberaterin dazu geraten,einfach den neuen Tarif zu widerrufen und darauf zu bestehen,daß mein altes Cisco-Modem wieder aktiviert wird.Das hab ich dann auch gemacht und siehe da,nach einer Woche läuft alles wieder so,wie vorher.
Toymutti
Kabelneuling
 
Beiträge: 2
Registriert: 21.02.2015, 20:46

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Rolf_McGyver » 22.02.2015, 22:36

Hallo Toymutti,
Du hattest doch sicher einen Grund den Tarif zu wechseln. Wenn Du nun auch wieder den alten Tarif hast, ist es ja nicht das, was Du eigentlich wolltest.
Ist solch eine Lösung im Sinne des Kunden?
Natürlich ist es für Dich temporär besser als ein nichtklingelndes Telefon...

An alle, die wegen dieses Problems auf Anraten der KabelBW Hotline ein neues Telefon gekauft haben:
Stellt es KabelBW in Rechnung bzw. fordert eine Gutschrift in Höhe des Kaufpreises ein.

Grüße
Rolf
Rolf_McGyver
Kabelneuling
 
Beiträge: 16
Registriert: 15.02.2015, 13:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitragvon Toymutti » 23.02.2015, 02:20

Hi Rolf,

Eigentlich hatte ich nicht wirklich nen Grund.Mein D-Link ist im Dez. kaputtgegangen und ich wollte nur einen Neuen.Doch dafür hätte ich 30 Euro zahlen müssen.Doch ich sah nicht ein,dass ich als Bestandskunde für die Wlan Aktivierung zahlen sollte.Daraufhin bot man mir den 3Play 120 für 47 Euro im Monat an ( 2 Euro mehr,als mein alter Tarif).Ist ja logisch,dass ich da nicht nein sagen konnte,obwohl ich mit meinem alten Tarif vollkommen zufrieden war.
Ich hatte aber nicht nur Probleme mit dem Ubee,sondern auch mit dem Horizon-Reciever.Der hatte teilweise Ton und Bildausfälle.Das hat mich zusätzlich genervt.Mit dem Humax hatte ich die Probleme nie.Hatte mich auch schon bei anderen Anbietern informiert,falls ich doch hätte kündigen wollen.
Aber in der 3-er Kombi gibt es einfach nix bezahlbares und wenn,dann nur für 24 Monate.Und auf nen ständigen Wechsel hab ich auch keine grosse Lust.
Ist schon alles okay so,wie es ist.Ich bin jetzt seit Sept. 2011 bei KBW und war bisher eigentlich immer zufrieden.


Grüße
Anja
Toymutti
Kabelneuling
 
Beiträge: 2
Registriert: 21.02.2015, 20:46

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 50 Gäste