- Anzeige -

Kein Senden von E-Mails mit Anhang möglich (TC7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon secret007 » 25.01.2015, 15:18

ja....ich hatte meinen Laptop zum Test einmal extra direkt per Kabel direkt mit der FritzBox verbunden....und trotzdem hatte es nicht funktioniert.

Ich hatte in den vergangnen Wochen mehrere Tests durchgeführt:
Laptop 1 WINDOWS 7 Professional: per WLAN: NOK per Kabel: NOK (beidesmal Versuche mit Thunderbird und direkt über die Webseiten der Email Provider Arcor, Web.de und hotmail)
Laptop 2 WINDOWS 7 Professional: per WLAN: NOK (hier ist kein Thunderbird installiert, Versuche nur direkt über die Webseiten der Email Provider Arcor, Web.de und hotmail)
Netbook WINDOWS 7 Starter: per WLAN: OK (hier ist kein Thunderbird installiert, Versuche nur direkt über die Webseiten der Email Provider Arcor, Web.de und hotmail)
PC WINDOWS XP: per Kabel: OK (hier ist kein Thunderbird installiert, Versuche nur direkt über die Webseiten der Email Provider Arcor, Web.de und hotmail)

Aufgrund dieser Tests hatte ich schon das Windows 7 in Verdacht und alles durchgesucht......aber ohne Erfolg.
secret007
Kabelneuling
 
Beiträge: 6
Registriert: 08.01.2015, 12:08

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon tesserakt » 25.01.2015, 16:00

Bin ich eigentlich der einzige, bei dem mehr als nur der Versand von E-Mail-Anhängen nicht funktioniert? Vor allem Streaming bei den größten Videoportalen (Youtube, Vimeo etc.) ist kaum noch benutzbar. Die Pufferung bricht einfach nach ein paar Sekunden ab und läuft, wenn überhaupt, erst nach einigen Minuten ein Stückchen weiter. Das Problem tritt bei Windows auf. Auf Ubuntu, Android und Sony Smart TV kann man sich die Streams ohne Unterbrechung ansehen (das liegt wohl wie weiter oben schon geschrieben wurde an den unterschiedlichen Timeouts der verschiedenen Betriebssysteme).
tesserakt
Kabelneuling
 
Beiträge: 9
Registriert: 25.01.2015, 15:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon tq1199 » 25.01.2015, 16:15

tesserakt hat geschrieben:... Vor allem Streaming bei den größten Videoportalen (Youtube, Vimeo etc.) ist kaum noch benutzbar. .... Das Problem tritt bei Windows auf. Auf Ubuntu, Android und Sony Smart TV kann man sich die Streams ohne Unterbrechung ansehen (das liegt wohl wie weiter oben schon geschrieben wurde an den unterschiedlichen Timeouts der verschiedenen Betriebssysteme).

Benutzt Du für das Streaming von youtube, IPv4 (über DS-Lite) oder IPv6? Versuch mal im Windows, mit einem (optimierten) IPv4-MTU-Wert von 1460.
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note
tq1199
Glasfaserstrecke
 
Beiträge: 1266
Registriert: 07.02.2014, 10:05

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon TheBO » 25.01.2015, 17:52

Hallo,

ich habe einen Artikel über "TCP/IP maximum retransmission time-out" gefunden:
http://support2.microsoft.com/kb/170359/de

Ich habe meinen Wert von 5 (kein Wert vorhanden) auf 50 erhöht. Leider ohne Erfolg.
Allerdings tauchen meine Windows Versionen auch nicht in der Liste der Versionen auf, für die dieser Artikel gilt.

Währ schön, wenn jemand mit passender Version dies mal testet und berichtet.
TheBO
Kabelneuling
 
Beiträge: 2
Registriert: 24.01.2015, 21:29

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Vera » 25.01.2015, 17:59

tesserakt hat geschrieben:Bin ich eigentlich der einzige, bei dem mehr als nur der Versand von E-Mail-Anhängen nicht funktioniert? Vor allem Streaming bei den größten Videoportalen (Youtube, Vimeo etc.) ist kaum noch benutzbar. Die Pufferung bricht einfach nach ein paar Sekunden ab und läuft, wenn überhaupt, erst nach einigen Minuten ein Stückchen weiter. Das Problem tritt bei Windows auf. Auf Ubuntu, Android und Sony Smart TV kann man sich die Streams ohne Unterbrechung ansehen (das liegt wohl wie weiter oben schon geschrieben wurde an den unterschiedlichen Timeouts der verschiedenen Betriebssysteme).



Hallo, tesserakt :-)

Bei mir sind neben nicht funktionierenden Email Anhängen auch noch Uploads auf fast allen Portalen betroffen.

Weder auf Redbubble, noch Saatchi, Mygall oder Wordpress kann ich Bilder hochladen und ich bin beruflich darauf angewiesen. Sogar auf facebook lassen sich wenn überhaupt, nur noch mit viel Glück überhaupt einmal Bilder hochladen. Streams laufen mal holperig, mal gar nicht, Speedtest sind zeitweise überhaupt nicht mehr möglich, da sogar schon beim Download abgebrochen wird. Die Internetverbindung bricht häufig ab...ich frage mich langsam, was mich eigentlich noch bei diesem Anbieter verbleiben lassen soll?

Es ist mehr als nur ärgerlich und es dauert einfach schon zu lange bis überhaupt einmal so etwas wie eine Reaktion seitens Unitymedia erfolgt.

Wir bezahlen schließlich alle gutes Geld und haben ein Recht auf eine funktionierende Internetverbindung etc. Ich brauche jetzt dringend eine Lösung!
Vera
Kabelneuling
 
Beiträge: 11
Registriert: 20.01.2015, 11:10

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Vera » 25.01.2015, 18:04

PS: Welche Provider verwenden denn überhaupt IPv4 Adressen? Weiss das jemand?

Das wäre für mich ja dann vielleicht mal eine Alternative, zu solch einem Anbieter zu wechseln, wenn Unitymedia weiterhin nicht aus den Socken kommt.
Vera
Kabelneuling
 
Beiträge: 11
Registriert: 20.01.2015, 11:10

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon hajodele » 25.01.2015, 18:36

Vera hat geschrieben:PS: Welche Provider verwenden denn überhaupt IPv4 Adressen? Weiss das jemand?

Das wäre für mich ja dann vielleicht mal eine Alternative, zu solch einem Anbieter zu wechseln, wenn Unitymedia weiterhin nicht aus den Socken kommt.

Praktisch jeder DSL-Anbieter.
Deine Folgerung ist aber falsch. Es wird zeit, dass diese über 10 Jahre nach Einführung von IPv6 aus den Socken kommen.
Das Problem ist: Es gibt keine IPv4 mehr zu kaufen.
hajodele
Kabelkopfstation
 
Beiträge: 3963
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Vera » 25.01.2015, 19:14

hajodele hat geschrieben:
Vera hat geschrieben:PS: Welche Provider verwenden denn überhaupt IPv4 Adressen? Weiss das jemand?

Das wäre für mich ja dann vielleicht mal eine Alternative, zu solch einem Anbieter zu wechseln, wenn Unitymedia weiterhin nicht aus den Socken kommt.

Praktisch jeder DSL-Anbieter.
Deine Folgerung ist aber falsch. Es wird zeit, dass diese über 10 Jahre nach Einführung von IPv6 aus den Socken kommen.
Das Problem ist: Es gibt keine IPv4 mehr zu kaufen.


Ja, du schriebst zuvor etwas von "zu kurz" gedacht, das mag auch so sein, aber ich wäre erst einmal glücklich, wenn ich endlich wieder Uploads machen könnte. bzw. hoffentlich durch eine IPv4 Adresse alle Funktionen so einwandfrei wie zuvor liefen. Es dauert einfach schon zu lange.

Also: wie komme ich an solch eine anscheinend funktionierende IPv4 Adresse?
Das kann ja nicht angehen, dass Unitymedia diese nur noch an Geschäftskunden verkauft, aber alle anderen zahlenden Verbraucher im Regen stehen lässt und in KAuf nimmt, dass dort eben nichts mehr funktioniert. Das wäre ja sogar arglistige Täuschung, wenn eventuell wissentlich seitens Unitymedia solche Verträge mit nicht mehr funktionierenden IPv6 Adressen verkauft würden.

Du meinst also, jeder DSL Anbieter AUSSER Unitymedia bietet IPv4 Adressen an??? Ich könnte also zu zum Beispiel Vodafone wechseln und hätte eine IPv4 Adresse?
Vera
Kabelneuling
 
Beiträge: 11
Registriert: 20.01.2015, 11:10

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon tq1199 » 25.01.2015, 19:19

Vera hat geschrieben:... ich bin beruflich darauf angewiesen.


Du könntest bei UM, auch in einen Geschäftskunden-Tarif wechseln.
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note
tq1199
Glasfaserstrecke
 
Beiträge: 1266
Registriert: 07.02.2014, 10:05

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon tesserakt » 25.01.2015, 19:31

tq1199 hat geschrieben:
tesserakt hat geschrieben:... Vor allem Streaming bei den größten Videoportalen (Youtube, Vimeo etc.) ist kaum noch benutzbar. .... Das Problem tritt bei Windows auf. Auf Ubuntu, Android und Sony Smart TV kann man sich die Streams ohne Unterbrechung ansehen (das liegt wohl wie weiter oben schon geschrieben wurde an den unterschiedlichen Timeouts der verschiedenen Betriebssysteme).

Benutzt Du für das Streaming von youtube, IPv4 (über DS-Lite) oder IPv6? Versuch mal im Windows, mit einem (optimierten) IPv4-MTU-Wert von 1460.


Danke für den Tipp! Ich habe den Wert angepasst (war bei 1500), hat aber nicht geholfen. Aber mich macht noch etwas anderes stutzig: Ich habe gelesen, dass Google schon seit einigen Jahren seine Dienste auch über IPv6 anbietet. Ich kann aber weder [url]ipv6.google.com[/url] erreichen, noch habe ich eine IPv6-Adresse laut http://www.wieistmeineip.de/ipv6-test/.
Also wenn ich DS-Lite habe, dann müsste ich doch genau das haben, nämlich eine IPv6-Adresse :confused:
tesserakt
Kabelneuling
 
Beiträge: 9
Registriert: 25.01.2015, 15:48

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Chrisl, Yahoo [Bot] und 39 Gäste