- Anzeige -

Kein Senden von E-Mails mit Anhang möglich (TC7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 05.03.2015, 19:36

Torpedo64 hat geschrieben:Das Problem habe ich auch mit der Fritzbox 6360, wenn PDF-Dateien (mehr als eine) der Email angehängt sind. Ich dachte erst, dass es an GMX liegt, dass kurz vor dem Ende des Transfers ein Timeout erscheint. Kann das auch mit dem Gateway zusammenhängen?

Ja. Alle, die von DS Lite auf IPv4 umgestellt worden sind, konnten problemlos EMails mit einem Anhang über GMX versenden. Sei es via Thunderbird, Outlook oder GMX Web...
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Torpedo64 » 05.03.2015, 19:40

Toll...und wie kann man das Problem beheben?
UM 2play 120MBit
Bild
Torpedo64
Kabelexperte
 
Beiträge: 157
Registriert: 03.09.2008, 09:40

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Leseratte10 » 05.03.2015, 19:50

Bei GMX beschweren, sie sollen endlich ihre Server per IPv6 erreichbar machen (theoretisch sinnvolle Lösung) oder bei Unitymedia beschweren, sie sollen endlich ihre AFTR-Gateways reparieren (wahrscheinlich einfachste Lösung).
Leseratte10
Glasfaserstrecke
 
Beiträge: 1272
Registriert: 07.03.2013, 16:56

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 05.03.2015, 19:52

Leseratte10 hat geschrieben:Bei GMX beschweren, sie sollen endlich ihre Server per IPv6 erreichbar machen (theoretisch sinnvolle Lösung) oder bei Unitymedia beschweren, sie sollen endlich ihre AFTR-Gateways reparieren (wahrscheinlich einfachste Lösung).

Die AFTRs werden wohl repariert bzw. sind repariert worden... Vielleicht aber auch noch nicht alle.
Zuletzt geändert von krutojmax am 05.03.2015, 20:27, insgesamt 1-mal geändert.
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Torpedo64 » 05.03.2015, 19:54

Ich war schon kurz davor mich bei GMX zu beschweren, da ich dort Premium-Account habe. Wenn das Hauptproblem allerdings an den AFTR-Gateways liegt, sollte eigentlich UM erst einmal die Störung beseitigen. Allerdings bezweifle ich, dass mein Einfluss darauf gleich Null sein wird.

Wo gibt es noch frei zugängliche Proxys? Kürzlich hatte ich noch einen VPN...dort gab es gravierende Probleme, bedingt durch IPv6...
UM 2play 120MBit
Bild
Torpedo64
Kabelexperte
 
Beiträge: 157
Registriert: 03.09.2008, 09:40

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 05.03.2015, 20:12

Torpedo64 hat geschrieben:Ich war schon kurz davor mich bei GMX zu beschweren, da ich dort Premium-Account habe.

Wenn du doch einen Acc hast, kannst du doch eine Email versenden, oder irre ich mich? :confused:
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Torpedo64 » 05.03.2015, 20:17

Bei einer ganz "normalen" Email, ohne Anhang, gibt es keine Probleme. Sobald aber mehr als eine PDF-Datei, egal welcher Größe, verschickt wird, erscheint am Ende ein Timeout, egal ob die Email per Web, oder Client verschickt wird. Es macht auch keinen Unterschied, mit welchem Gerät die Email in dieser Form verschickt wird - der Effekt ist immer der selbe (bei gleichem UM-Anschluss).
UM 2play 120MBit
Bild
Torpedo64
Kabelexperte
 
Beiträge: 157
Registriert: 03.09.2008, 09:40

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 05.03.2015, 20:26

Torpedo64 hat geschrieben:Bei einer ganz "normalen" Email, ohne Anhang, gibt es keine Probleme. Sobald aber mehr als eine PDF-Datei, egal welcher Größe, verschickt wird, erscheint am Ende ein Timeout, egal ob die Email per Web, oder Client verschickt wird. Es macht auch keinen Unterschied, mit welchem Gerät die Email in dieser Form verschickt wird - der Effekt ist immer der selbe (bei gleichem UM-Anschluss).

Okay, ich dachte du kannst dich nicht registrieren, sorry, hab ich falsch verstanden.
Kannst du die beiden PDF Dateien mal zippen und versuchen hochzuladen? Vielleicht hat GMX da irgendwie ein Problem?

Also die Leute in meiner Gegend, die an dem Bielefelder-AFTR hängen, können nun auch wieder Mails mit Anhang via GMX versenden.
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon OlliL » 05.03.2015, 20:26

Jo, scheint wohl das "bekannte" AFTR-Gateway-Problem zu sein. Kannst du in deinem Router mal gucken an welchem AFTR-Gateway du hängst? Steht beim Technicolor direkt nach dem Login unten.
Bild Bild BildBild
OlliL
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 23.01.2015, 20:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 05.03.2015, 20:28

OlliL hat geschrieben:Jo, scheint wohl das "bekannte" AFTR-Gateway-Problem zu sein. Kannst du in deinem Router mal gucken an welchem AFTR-Gateway du hängst? Steht beim Technicolor direkt nach dem Login unten.

Genau. Diese Probleme hatten alle.. Wichtig zu wissen wäre, am welchen AFTR Gateway er hängt.
Wenn es einer der funktionierenden ist, dann bin ich überfragt... :D
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: MSNbot Media und 9 Gäste