- Anzeige -

Kein Senden von E-Mails mit Anhang möglich (TC7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Conan179 » 23.02.2015, 20:06

utrace sagt übrigens auch Mannheim!
http://www.utrace.de/?query=46.5.0.115
? endfernen?
BildBildBild
Conan179
Kabelexperte
 
Beiträge: 119
Registriert: 25.01.2015, 23:38

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon tobsen » 23.02.2015, 20:40

Mahlzeit,

Heute Abend bin ich bei nem Bekannten in Hagen zu besuch, auch Unitymedia Kunde mit Fritzbox.
Ich werde mal die Möglichkeit nutzen und testen ob es ähnliche Probleme gibt und an welchem Gateway der hängt. Rein von der Überlegung her müsste er ja am Hagener Gateway hängen.

Ich werde berichten!
Schönen Abend,
Tobsen
tobsen
Kabelneuling
 
Beiträge: 4
Registriert: 23.02.2015, 00:21

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 23.02.2015, 20:45

tobsen hat geschrieben:Mahlzeit,

Heute Abend bin ich bei nem Bekannten in Hagen zu besuch, auch Unitymedia Kunde mit Fritzbox.
Ich werde mal die Möglichkeit nutzen und testen ob es ähnliche Probleme gibt und an welchem Gateway der hängt. Rein von der Überlegung her müsste er ja am Hagener Gateway hängen.

Ich werde berichten!
Schönen Abend,
Tobsen

Gute Idee.
Ein Bekannter von mir wohnt ebenfalls in Hagen, hängt am Hagener-AFTR - hat keine Probleme. :)
Warte auf dein Ergebnis.
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon mehroderweniger » 23.02.2015, 21:08

tobsen hat geschrieben:Mahlzeit,

Heute Abend bin ich bei nem Bekannten in Hagen zu besuch, auch Unitymedia Kunde mit Fritzbox.
Ich werde mal die Möglichkeit nutzen und testen ob es ähnliche Probleme gibt und an welchem Gateway der hängt. Rein von der Überlegung her müsste er ja am Hagener Gateway hängen.

Ich werde berichten!
Schönen Abend,
Tobsen


Das wäre super.
Wenn das Hagener AFTR keine Probleme hat könnte UM vielleicht Rückschlüsse auf die Probleme bei anderen Gateways ziehen (Konfigurationsfehler, Überlastung, ...).
Dann stellt sich nur die Frage, wie man Unitymedia das mitteile könnte, da ja alle technischen Details scheinbar erfolgreich rausgefiltert werden, bevor sie einen Techniker erreichen :glück:
Für alle, die meinen "DS-Lite" ist doch ok:
http://www.unitymediakabelbwforum.de/viewtopic.php?f=53&t=29995
3 Monate Up/Download Problem dank AFTR
mehroderweniger
Kabelneuling
 
Beiträge: 24
Registriert: 23.02.2015, 13:09
Wohnort: NRW

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 23.02.2015, 21:12

mehroderweniger hat geschrieben:Das wäre super.
Wenn das Hagener AFTR keine Probleme hat könnte UM vielleicht Rückschlüsse auf die Probleme bei anderen Gateways ziehen (Konfigurationsfehler, Überlastung, ...).
Dann stellt sich nur die Frage, wie man Unitymedia das mitteile könnte, da ja alle technischen Details scheinbar erfolgreich rausgefiltert werden, bevor sie einen Techniker erreichen :glück:

Wie gesagt, das Hagener-AFTR-Gateway macht keine Probleme. ;)
Bekannter von mir hat es heute nochmals getestet.

Wie man das UM mitteilen könnte frag ich mich auch. Da spricht man irgendwie gegen die Wand. :heul:
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon mehroderweniger » 23.02.2015, 21:19

Ich hatte hier im Forum mal was gelesen, dass man über Facebook/Twitter u.U. mehr Erfolg haben soll, da die Leute da wohl kompetenter sind und Anfragen direkt intern weiterleiten.
Soweit ich das mitbekommen habe, ist das AFTR Problem bei UM bereits bekannt (in irgendeiner Form zumindest):

shaxberd hat geschrieben:...
Allerdings kam beim kurzen (unbewussten?) Vorlesen des Tickets seitens des Hotline-Mitarbeiters das Stichwort "AFTR-Gateway-Problematik" vor, man scheint sich der Problematik also tatsächlich nun auch namentlich und/oder ursächlich bewusst zu sein - oder aber mir wird morgen noch einmal erläutert, dass es sich um einen offenen Standard handelt, bei dem das vorkommen kann ;)
...


D.h. wenn man sich mit dem Stichwort "AFTR Gateway" bei der richtigen Person meldet, dann könnte das tatsächlich intern ankommen.
Wobei wir ja auch nicht wissen, ob UM solche Infos nicht bereits bekannt sind.
Für alle, die meinen "DS-Lite" ist doch ok:
http://www.unitymediakabelbwforum.de/viewtopic.php?f=53&t=29995
3 Monate Up/Download Problem dank AFTR
mehroderweniger
Kabelneuling
 
Beiträge: 24
Registriert: 23.02.2015, 13:09
Wohnort: NRW

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon katz3 » 23.02.2015, 22:01

Name: de-bon01.aftr.umkbw.net
Address: 2a02:908::33:4000
Aliases: de-bon01a-cr03.aftr.umkbw.net
Meldung aus: Bonn
Status: Ok
katz3
Kabelneuling
 
Beiträge: 28
Registriert: 09.01.2014, 22:26

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 23.02.2015, 22:45

mehroderweniger hat geschrieben:D.h. wenn man sich mit dem Stichwort "AFTR Gateway" bei der richtigen Person meldet, dann könnte das tatsächlich intern ankommen.
Wobei wir ja auch nicht wissen, ob UM solche Infos nicht bereits bekannt sind.

Naja, bei mir sagten auch 2 Leute am Telefon, dass ich von AFTR Gateway Problemen betroffen wäre ... trotzdem haben sie mir nicht helfen können und es waren noch viele weitere Anrufe notwendig!

Danke katz3 für deine Meldung, habe es soeben in die Liste übernommen. :)
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon tesserakt » 24.02.2015, 01:01

DS-Lite AFTR FQDN de-msr01b-cr06.aftr.umkbw.net
DS-Lite AFTR Addresse 2a02:908::d:4000

Anschluss in Münster. Probleme seit Anfang des Jahres.
tesserakt
Kabelneuling
 
Beiträge: 9
Registriert: 25.01.2015, 15:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon OlliL » 24.02.2015, 09:12

Man ist das alles ein nerviger Mist. Seit 28.01. habe ich denen das Problem nun immer wieder unter die Nase gerieben - per Mail, per Telefon.... Störungsmeldungen werden ohne SMS an mich geschlossen und erst auf Nachfrage bei der Hotline sagt man mir dann "Als Lösung steht hier, zurücksetzen auf Werkseinstellung".... suppi. Also wieder neue Störungsmeldung aufgemacht - wieder 5 Tage lang nix gehört. Gestern wieder angerufen.

Mein 1. Anruf gestern:
UM: "Ja, es kommt ein Techniker zu ihnen, er ruft sie morgen an"
Ich: "Was soll mir der Techniker bringen? Also ich zahle den ja nicht, wenn UM den gerne zahlt OK, aber was bringt der mir bei Ihrem AFTR Gateway-Problem?"
UM: "Ich bin nur von der Störungsannahme und ich kann Ihnen nur sagen, das die Fachabteilung dies als Lösung eingetragen hat"
....

Ne Stunde später habe ich nochmal angerufen
UM: "Ja Ihr Problem ist an eine interne Fachabteilung geleitet worden und dort in Bearbeitung" (man merke: kein Wort von einem Techniker)
Ich: "Wie lange soll ich mich noch gedulden"
UM: "Das kann ich Ihnen nicht sagen, es ist dort in Bearbeitung"
usw.
Es gipfelte dann darin, das er mir sagte er könne mir auch nicht weiter helfen, da er nur von der Störungsannahme sei. Auf mein Erwiedern, das ich dann mal gerne mit jemandem sprechen würde der mir auch weiterhelfen kann.... logisch - geht nicht. Man kann nur mit den unfähigen Leuten sprechen.

Am Ende konnte ich dann noch eine Gutschrift des Monatsrechnungsbetrages "erwirken" für den Monat ohne Leistung.

Und immer wieder habe ich meinen Arbeitskollegen vor Augen der nach einem Anruf bei UM einen Rückruf bekam und nun auf IPv4 läuft.... und ich mich hier mit diesen Idioten immer und immer wieder rumschlagen muss.
Eine Weile schaue ich mir das noch an - dann kündige ich den [zensiert] und lebe mit 16.000er DSL - besser als dieser Mist. Wird UM aber auch nicht jucken.
Bild Bild BildBild
OlliL
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 23.01.2015, 20:36

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 39 Gäste