- Anzeige -

Kein Senden von E-Mails mit Anhang möglich (TC7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon NoGi » 22.02.2015, 23:51

chickenforce hat geschrieben:Der Link zur Tabelle: https://docs.google.com/spreadsheets/d/ ... sp=sharing


Danke für den Link.
Ist eigentlich bekannt ob das Problem bei allen DS-Lite Tarifen auftritt oder nur bei den "schnellen"?

-NoGi
NoGi
Übergeordneter Verstärkerpunkt
 
Beiträge: 572
Registriert: 08.11.2012, 11:59
Wohnort: Metropolregion Rhein-Neckar

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 23.02.2015, 00:37

NoGi hat geschrieben:Ist eigentlich bekannt ob das Problem bei allen DS-Lite Tarifen auftritt oder nur bei den "schnellen"?
-NoGi

Denke, dass es eher an den Clustern liegt oder je nachdem wie viele Leute an einem AFTR Gateway hängen.
Wissen tun wir's nicht.

Der Bielefelder Gateway ist mit 120 Mbits gestört, während der Hagener Gateway mit 150 Mbits fehlerfrei funktioniert.

Natraz hat geschrieben:Hallo,
das gleiche haben wir leider auch in Hanau.
de-hau01a-cr02.aftr.umkbw.net
AFTR-Gateway: 2a02:908::1:4001

Danke, wurde aufgenommen.
Gut, dass du dich gemeldet hast. :)

Jetzt musst du nur noch UM Bescheid sagen und um Behebung "nerven" (bitten ist es ja nicht mehr) :D
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Natraz » 23.02.2015, 00:38

de-fra04a-rt02.aftr.umkbw.net
2a02:908::1:4001

Das kann eigentlich nur Frankfurt/Main sein.
Natraz
Kabelneuling
 
Beiträge: 5
Registriert: 22.02.2015, 23:33
Wohnort: Hanau

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 23.02.2015, 00:45

Natraz hat geschrieben:de-fra04a-rt02.aftr.umkbw.net
2a02:908::1:4001
Das kann eigentlich nur Frankfurt/Main sein.

Eingetragen, danke. :)

Dass es bis zu dir noch Störungen gibt. Wow.
Irgendwas läuft da gerade drastisch verkehrt bei denen!
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon chickenforce » 23.02.2015, 00:49

NoGi hat geschrieben:Ist eigentlich bekannt ob das Problem bei allen DS-Lite Tarifen auftritt oder nur bei den "schnellen"?


Es geht ja immer noch um das Upload Problem. Gerade bei E-Mails fällt das auf, weil der Versand einer E-Mail mit Anhang ein "größerer" Upload ist. Meines Erachtens spielt dabei die Geschwindigkeit keine Rolle. Ich selber habe "nur" einen 50MBit-Zugang und habe das gleiche Problem, was den Upload irgendwelcher Daten zu Servern angeht, die ausschließlich über IPv4 erreichbar sind. Probleme treten immer dann auf, wenn die Größe über ein paar Textzeilen hinaus geht.
3play COMFORT 120 - Horizon Box und UM HD Receiver
chickenforce
Kabelexperte
 
Beiträge: 107
Registriert: 12.01.2015, 15:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon tobsen » 23.02.2015, 01:12

Nabend alle zusammen,

Ich habe mich grade hier angemeldet und bin ganz froh hier Leidensgenossen gefunden zu haben!
Beim Durchlesen der nunmehr 20 Seiten an Postings hatte ich stellenweise echt das Bedürfnis zu lachen. An anderen Stellen wusste ich allerdings nicht so ganz, ob Lachen wirklich noch ein probates Mittel war oder ob ich nicht lieber laut losheulen sollte.

Zu meiner Leidensgeschichte gibt es eigentlich nicht viel zu sagen. Sie ähnelt zu 100% den schon hier beschriebenen.
Nach unzähligen Telefonaten mit der Hotline gibt es doch ein paar Dinge, die zum einen Anlass zur Hoffnung bieten aber auch teilweise sehr traurig sind.
Nach dem ich mit ca 20 Minuten Computerstimme mit dem Wortlaut "Wir sind gleich für Sie da. Der nächste Mitarbeiter ist für Sie reserviert" anhören musste, wurde ich dann zu einer menschlichen Lebensform durchgestellt, die es in keinster Weise verdient den Namen "Support-Mitarbeiter", "Techniker" oder sonst einen Titel in dieser Richtung zu tragen. Ich war voller Hoffnung und Tatendrang und schilderte mein Problem.
Mir wurde erklärt, dass man bei Unitymedia nicht garantieren kann, dass Emails mit einem Anhang verschickt werden können. Im gleichen Atemzug wurde ich dann höflich darauf hingewiesen doch den Unitymedia eigenen Dienst für Emails zu nutzen. Dort könne man mir den Versandt von Anhängen bis 16MB garantieren.
Die Sekunden gingen dahin und ich musste mich erstmal Sammeln, um diese Worte intellektuell und vorallem emotional verarbeiten zu können.
Ich wurde daher leicht ungehalten und versuchte dem Wesen am anderen Ende noch einmal das Problem zu schildern und schraubte das technische Niveau etwas herab. Außerdem erklärte ich ihm, dass es eine mittelschwere Katastrophe wäre, wenn ich keine Emails mit Anhang verschicken könne und sich Unitymedia auf etwas gefasst machen kann, sollte das zu einem Dauerzustand werden. Der andere Tonfall und die gesunkene Anzahl an Fachbegriffen zeigte glatt Wirkung und ich wurde für etwa 5 Minuten mit dem Hinweis "Das muss ich kurz mit meinem Kollegen besprechen" in die Warteschleife geschoben.
Als er nun wieder für mich da war, stand auch promt eine Diagnose fest. Mir wurde mitgeteilt, dass der Fehler in das Ticketsystem aufgenommen wurde und nun von der entsprechenden Abteilung bearbeitet wird.
Zum Abschluss des Telefonates wurde mir von meinem Gegenüber noch mit den Worten "Ich merke, dass Sie sehr technikaffin sind und daher kann ich Ihnen ja sagen woran es liegt: Sie haben total schlechte Kabelwerte. Die Technikabteilung wird eine Diagnose machen und Ihnen innerhalb der nächsten Tage einen Techniker vorbeischicken" geschmeichelt, was aber auch nicht mehr viel retten konnte. :wand: :motz:

Keine 3 Stunden später klingelte das Telefon und eine bekannte Nummer lächelte mich direkt an. Eine nette und fähige Dame (keine Ironie!) am anderen Ende meldete sich und befragte mich nochmals zu dem ganzen Sachverhalt. Sie teilte mir mit, dass meine Kabelwerte in Ordnung seien und dass das Ganze auch nichts mit mir zu tun habe sondern an den Gateways die im Moment Probleme machen. (Oh welch Wunder. Wer hätte es gedacht.. :brüll: )
Sie fragte noch, ob dennoch ein Techniker ausrücken soll, was ich dankend ablehnte und mich noch schnell für Ihre Mühe bedankte.

So zum Schluss noch ein paar Infos:
- Anschluss über DS-Lite an FB 6360
- jegliche Uploads über IPv4 scheitern gnadenlos. Mit div workarounds Uploads möglich aber das ist immer ein Krampf.

- Standort: Iserlohn (NRW)
- Gateway: de-dtm01a-cr04.aftr.umkbw.net

Was mich wundert ist, dass ich am AFTR in Dortmund hänge obwohl Hagen vonner Entfernung her näher liegt.

Das wars erstmal von meiner Seite. Hoffe das wird schnell gelöst. :kafffee:
Viele Grüße,
Tobsen

BTW.: Bin ich eigentlich der Einzige, der in Gedanken aus "AFTR-Gateway" immer "AFTER-Gateway" macht?! Ich mein vom Begriff her würde es ja passen.. Die Gateways sind ja schließlich für den Allerwertesten... im Moment :hammer: :brüll: :brüll:
tobsen
Kabelneuling
 
Beiträge: 4
Registriert: 23.02.2015, 00:21

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 23.02.2015, 06:45

tobsen hat geschrieben:Nabend alle zusammen,

Ich habe mich grade hier angemeldet und bin ganz froh hier Leidensgenossen gefunden zu haben!
Beim Durchlesen der nunmehr 20 Seiten an Postings hatte ich stellenweise echt das Bedürfnis zu lachen. An anderen Stellen wusste ich allerdings nicht so ganz, ob Lachen wirklich noch ein probates Mittel war oder ob ich nicht lieber laut losheulen sollte.

Das Gefühl kenne ich. :) Und willkommen im Forum.

tobsen hat geschrieben:Zu meiner Leidensgeschichte gibt es eigentlich nicht viel zu sagen. Sie ähnelt zu 100% den schon hier beschriebenen.
Nach unzähligen Telefonaten mit der Hotline gibt es doch ein paar Dinge, die zum einen Anlass zur Hoffnung bieten aber auch teilweise sehr traurig sind.
Nach dem ich mit ca 20 Minuten Computerstimme mit dem Wortlaut "Wir sind gleich für Sie da. Der nächste Mitarbeiter ist für Sie reserviert" anhören musste, wurde ich dann zu einer menschlichen Lebensform durchgestellt, die es in keinster Weise verdient den Namen "Support-Mitarbeiter", "Techniker" oder sonst einen Titel in dieser Richtung zu tragen. Ich war voller Hoffnung und Tatendrang und schilderte mein Problem.

Auch das kommt mir sehr bekannt vor. Wartezeiten ~30 Min waren normal. Und wenn dann plötzlich rausgeschmissen wurde, durfte man noch einmal wählen und die Wartezeit ging von vorne los.
tobsen hat geschrieben:Mir wurde erklärt, dass man bei Unitymedia nicht garantieren kann, dass Emails mit einem Anhang verschickt werden können. Im gleichen Atemzug wurde ich dann höflich darauf hingewiesen doch den Unitymedia eigenen Dienst für Emails zu nutzen. Dort könne man mir den Versandt von Anhängen bis 16MB garantieren.

Herrliche Aussage. Dann würde ich doch demnächst mal meiner Firma sagen, die sollen auf UM-Emails umsteigen.
Und überhaupt: Wieso sendet man heutzutage noch Emails? :brüll: :brüll:
tobsen hat geschrieben:Die Sekunden gingen dahin und ich musste mich erstmal Sammeln, um diese Worte intellektuell und vorallem emotional verarbeiten zu können.
Ich wurde daher leicht ungehalten und versuchte dem Wesen am anderen Ende noch einmal das Problem zu schildern und schraubte das technische Niveau etwas herab. Außerdem erklärte ich ihm, dass es eine mittelschwere Katastrophe wäre, wenn ich keine Emails mit Anhang verschicken könne und sich Unitymedia auf etwas gefasst machen kann, sollte das zu einem Dauerzustand werden. Der andere Tonfall und die gesunkene Anzahl an Fachbegriffen zeigte glatt Wirkung und ich wurde für etwa 5 Minuten mit dem Hinweis "Das muss ich kurz mit meinem Kollegen besprechen" in die Warteschleife geschoben.
Als er nun wieder für mich da war, stand auch promt eine Diagnose fest. Mir wurde mitgeteilt, dass der Fehler in das Ticketsystem aufgenommen wurde und nun von der entsprechenden Abteilung bearbeitet wird.
Zum Abschluss des Telefonates wurde mir von meinem Gegenüber noch mit den Worten "Ich merke, dass Sie sehr technikaffin sind und daher kann ich Ihnen ja sagen woran es liegt: Sie haben total schlechte Kabelwerte. Die Technikabteilung wird eine Diagnose machen und Ihnen innerhalb der nächsten Tage einen Techniker vorbeischicken" geschmeichelt, was aber auch nicht mehr viel retten konnte. :wand: :motz:

Die Standardaussage - schlechte Kabelwerte, Techniker muss kommen.
Bei mir waren drei Techniker. Ich will nicht wissen, was es gekostet hat, dass die Leute sich bei uns im Warmen aufgewärmt haben und wieder gefahren sind, weil dieses AFTR-Gateway Probleme macht...
tobsen hat geschrieben:Keine 3 Stunden später klingelte das Telefon und eine bekannte Nummer lächelte mich direkt an. Eine nette und fähige Dame (keine Ironie!) am anderen Ende meldete sich und befragte mich nochmals zu dem ganzen Sachverhalt. Sie teilte mir mit, dass meine Kabelwerte in Ordnung seien und dass das Ganze auch nichts mit mir zu tun habe sondern an den Gateways die im Moment Probleme machen. (Oh welch Wunder. Wer hätte es gedacht.. :brüll: )
Sie fragte noch, ob dennoch ein Techniker ausrücken soll, was ich dankend ablehnte und mich noch schnell für Ihre Mühe bedankte.

Wenigstens etwas. Bei mir waren die voller Hoffnung, dass damit alles erledigt ist.
tobsen hat geschrieben:So zum Schluss noch ein paar Infos:
- Anschluss über DS-Lite an FB 6360
- jegliche Uploads über IPv4 scheitern gnadenlos. Mit div workarounds Uploads möglich aber das ist immer ein Krampf.
- Standort: Iserlohn (NRW)
- Gateway: de-dtm01a-cr04.aftr.umkbw.net
Was mich wundert ist, dass ich am AFTR in Dortmund hänge obwohl Hagen vonner Entfernung her näher liegt.
Das wars erstmal von meiner Seite. Hoffe das wird schnell gelöst. :kafffee:
Viele Grüße,
Tobsen

Die wollen dir lieber einen kaputten Gateway zuweisen, als den aus Hagen, der funktioniert nämlich. :D
tobsen hat geschrieben:BTW.: Bin ich eigentlich der Einzige, der in Gedanken aus "AFTR-Gateway" immer "AFTER-Gateway" macht?! Ich mein vom Begriff her würde es ja passen.. Die Gateways sind ja schließlich für den Allerwertesten... im Moment

Nein! :D

Ich würde an deiner Stelle wieder bei UM anrufen. Jedes Mal. Du brauchst eine Lösung.
Emails über UM-Email-Dienst aus zu versenden ist keine Lösung.
Ich wünsche dir starke Nerven und viel Erfolg! :)
Halte uns auf dem Laufenden.
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Leseratte10 » 23.02.2015, 07:02

Hat eigentlich mal jemand mit einer 6320/6360 probiert, einfach in den Fritzbox Einstellungen mal einen der funktionierenden AFTR-Gateways einzutragen?
Leseratte10
Glasfaserstrecke
 
Beiträge: 1272
Registriert: 07.03.2013, 16:56

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 23.02.2015, 09:15

Leseratte10 hat geschrieben:Hat eigentlich mal jemand mit einer 6320/6360 probiert, einfach in den Fritzbox Einstellungen mal einen der funktionierenden AFTR-Gateways einzutragen?


Wenn du mir verraten könntest, wie das geht, könnte ich es bei meinen Bekannten ausprobieren. ;)
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon JPDribbler » 23.02.2015, 09:53

krutojmax hat geschrieben:
JPDribbler hat geschrieben:Auch hier Probleme beim Upload. Bricht immer wieder ab:
Name: de-dtm01a-rt02.aftr.umkbw.net

In Dortmund (Nähe Dortmund) also auch Probleme und noch nichts behoben...

Was hat sich aus den Anrufen ergeben?
Wurdest du irgendwie vertröstet?


Ich hab keine Nerven da anzurufen. Der First Level Support kann da auch nicht helfen und denen ist das Problem ja noch nicht einmal bekannt. Ich habe mich per Facebook an Unitymedia gewandt und folgende Antwort bekommen:
"blablabla ...Nach Rücksprache mit unserer zuständigen Fachabteilung (Beschwerdemanagement) befindet sich Ihre Angelegenheit dort noch in Bearbeitung. blabla"

Wenn wir genug Daten über die AFTR gesammelt haben oder sich noch mehr Leute mit Problemen hier gemeldet haben sollten wir heise bzw. das CT Magazin, www.onlinekosten.de und teltarif.de über das Problem informieren. Ansonsten wird Unitymedia das einfach aussitzen oder totschweigen.
JPDribbler
Kabelexperte
 
Beiträge: 141
Registriert: 26.02.2009, 18:20

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Baidu [Spider], Google [Bot] und 91 Gäste