- Anzeige -

Kein Senden von E-Mails mit Anhang möglich (TC7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 18.02.2015, 09:56

Wow, SpaceRat, das ist echt nicht schlecht, was du da verfasst hast.
Hut ab.

Und hätte ich noch die Probleme, würde ich wohl lieber selber eingreifen, bevor es weiterhin so problematisch bliebe.

Aber ich stelle mir Leute vor (wie meine Tante z.B.) - die von der Konfiguration keine Ahnung hat und darauf hofft, dass UM endlich das Problem mit dem AFTR behebt.
Für die bringt, selbst solch eine geniale Anleitung, leider nichts.

Wie du bereits sagtest "Daß das alles eigentlich nicht Aufgabe des Kunden sein kann steht dabei wohl außer Frage."
Ich stimme dir zu.

Und ich hoffe, dass wenigstens einige Leute von UM hier einige Threads verfolgen und sehen, dass sehr viele Leute ein schwerwiegendes Problem haben...
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Dude » 18.02.2015, 10:46

Hallo,

nach 2 Technikerterminen und unzähligen Telefonaten mit der Hotline, die nichts gebracht haben, habe ich es mal mit einer eMail versucht.
Wie man es sich denken kann kam nach einer Woche als Antwort nur Standardbausteine und das Problem wird nicht eingesehen.
Mehrere Verlinkungen zu der Problematik und beweise per Screenshots werden rigoros ignoriert.

Zu der eMail:

Das Netz wurde überprüft und ich soll meine Verkabelung überprüfen. -Das ganze letzte Jahr lief es problemlos, selbst direkt am TC geht es ja nicht, aber wem erzähl ich das.

"Zu den von Ihnen durchgeführten Speedtests möchten wir Ihnen Folgendes mitteilen: In Ihrem Tarif wird der Zugang zum Internet über DualStack Lite (DS Lite) hergestellt. Sie nutzen dabei grundsätzlich eine eigene IPv6-Adresse und teilen sich mit anderen Nutzern eine IPv4-Adresse. Die DS-Lite-Technik bietet somit die Möglichkeit, den Anforderungen entsprechend beide IP-Welten miteinander zu verknüpfen.

Da Sie über keine eigene IPv4-Adresse verfügen, ist die Durchführung eines IPv4-basierten Speedtests selbstverständlich nicht möglich. Eine Veranlassung zur Behebung eines technischen Problems besteht somit seitens Unitymedias nicht. Vielen Dank für Ihr Verständnis."

Zu dem ersten Absatz habe ich nichts zu sagen, dies ist hoffentlich jedem klar der sich für Unitymedia entscheidet.
Nur der zweite Absatz schlägt dem Fass doch glatt den Boden aus:
- komischerweise kann ich IPv4 Seiten erreichen
- IPv4 Speedtests gehen meistens zwar ins Leere, bei 1 von 50 Versuchen läuft mal dennoch einer durch
- das ganze letzte Jahr liefen die Unitymedia eigenen IPv4 Speedtest auch ohne Probleme mit der vollen gebuchten Bandbreite mit keinem einzigen Abbruch
- seit Anfang Januar sind Downloads/Updates/Uploads nicht möglich oder werden zum Geduldsspiel, da es immer wieder zu Abbrüchen kommt

Mir wird geraten mich telefonisch beim Support zu melden um das Problem einzugrenzen - seit 1,5 Monaten mache ich nichts anderes als mich da zu melden.

Zusammenfassung: ernst genommen wird man nicht, wenngleich man den Weg zur Lösung mit einem Silbertablett serviert.
Dude
Kabelneuling
 
Beiträge: 6
Registriert: 28.01.2015, 12:05

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon chickenforce » 18.02.2015, 13:06

Dude hat geschrieben:Hallo,

nach 2 Technikerterminen und unzähligen Telefonaten mit der Hotline, die nichts gebracht haben, habe ich es mal mit einer eMail versucht.


Hallo Dude,

wie SpaceRat hier irgendwo mal geschrieben hat, wäre es wirklich interessant, Deinen Wohnort zu wissen. So kann man vielleicht herausfinden, welche Regionen genau betroffen sind. Er hat hier etwas dazu geschrieben (ganz am Ende des Artikels): viewtopic.php?f=53&t=30186&start=60#p316465

Leider weiß ich nicht, wie man an diese Daten kommt. Mit meiner eigenen Fritz!Box ist das wohl auch nicht mehr möglich, weil die mittlerweile eine spezielle Firmware hat.
3play COMFORT 120 - Horizon Box und UM HD Receiver
chickenforce
Kabelexperte
 
Beiträge: 107
Registriert: 12.01.2015, 15:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon dr.james » 18.02.2015, 15:27

Hallo, dann fangen wir doch mal an zu sammeln :-)

Fehler in Dortmund seit Januar, AFTR-Gateway momentan: de-dtm01a-cr15.aftr.umkbw.net
dr.james
Kabelneuling
 
Beiträge: 3
Registriert: 16.01.2015, 10:26

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Dude » 18.02.2015, 22:26

Zur Info:

AFTR-Gateway: de-bfe01c-cr02.aftr.umkbw.net
Standort: Kreis Lippe
Probleme: Downloads/Uploads brechen ab
Dude
Kabelneuling
 
Beiträge: 6
Registriert: 28.01.2015, 12:05

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon NoGi » 18.02.2015, 22:33

Dude hat geschrieben:Zur Info:
AFTR-Gateway: de-bfe01c-cr02.aftr.umkbw.net
Standort: Kreis Lippe
Probleme: Downloads/Uploads brechen ab

@dude bfe = Bielefeld??
Dr.James hat geschrieben:de-dtm01a-cr15.aftr.umkbw.net

@dr.James dtm = Dortmund??

-NoGi
NoGi
Übergeordneter Verstärkerpunkt
 
Beiträge: 572
Registriert: 08.11.2012, 11:59
Wohnort: Metropolregion Rhein-Neckar

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Dude » 18.02.2015, 22:51

@NoGi: ja, wenige Kilometer entfernt.
Dude
Kabelneuling
 
Beiträge: 6
Registriert: 28.01.2015, 12:05

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon krutojmax » 18.02.2015, 23:36

Ich habe gerade einen Bekannten dazu gebracht einen Tests für mich bei ihm zu machen, da er ebenfalls Kunde von UM ist. (3Play150, FB 6360)

Sein AFTR-Gateway: de-hag01a-cr01.aftr.umkbw.net
Sein Test: EMail über Chrome unter Windows von der GMX Seite an mich verschicken - und zwar mit einem Anhang von 12 MB.


Ergebnis:
Klappte wunderbar. Alles funktioniert.
Ich vermute Hagen hat eigenen AFTR Gateway (HAG = HAGEN) und dieser macht wohl keine Probleme.
UM 2PlayPREMIUM200 - FB 6490
krutojmax
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 18.11.2013, 22:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon SpaceRat » 19.02.2015, 04:07

krutojmax hat geschrieben:Ich habe gerade einen Bekannten dazu gebracht einen Tests für mich bei ihm zu machen, da er ebenfalls Kunde von UM ist. (3Play150, FB 6360)

Wenn sich "gerade" wirklich auf "gerade eben" bezogen auf den Zeitpunkt bezieht, an dem Du die gepostet hast:
Nachts um fast 0 Uhr sollte es für die meisten und überall funktionieren.
Benutzeravatar
SpaceRat
Kabelkopfstation
 
Beiträge: 2614
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon SpaceRat » 19.02.2015, 04:21

BTW:

So ungefähr stelle ich mir das vor:
Code: Alles auswählen
Verwendetes AFTR-Gateway:      Standort Kunde:         Probleme mit Abbrüchen?
----------------------------------------------------------------------------------------
de-dtm01a-cr15.aftr.umkbw.net   Dortmund            Fehler seit Januar
de-bfe01c-cr02.aftr.umkbw.net   Kreis Lippe         Downloads/Uploads brechen ab
de-hag01a-cr01.aftr.umkbw.net   Hagen               keine Probleme (23:30 Uhr)


Es geht letztlich darum, einzukreisen wie groß der Einzugsbereich welchen AFTR-Gateways ist (Wird das Gateway Dortmund z.B. auch in Oberhausen oder Mülheim verwendet?) und welche überfordert sind.

Außerdem kann man mit einer solchen Liste dann auch beobachten, welche AFTR-Gateways eventuell hinzugekommen sind (Wenn z.B. ein Kunde meldet, daß sich sein Gateway von de-dtm01a-cr15.aftr.umkbw.net auf das (fiktive) Gateway de-esn01b-cr25.aftr.umkbw.net geändert hat).
Receiver/TV:
  • Vu+ Duo² 4xS2 / OpenATV 5.3@Samsung 50" Plasma
  • AX Quadbox HD2400 2xS2 / OpenATV 6.0@Samsung 32" TFT
  • 2xVu+ Solo² / OpenATV 6.0
  • DVBSky S2-Twin PCIe@SyncMaster T240HD (PC)
  • TechniSat SkyStar HD2@17" (2.PC)
Pay-TV: Schwarzfunk, Redlight Elite Mega HD, Brazzers, XXL, HD-, Sky
Fon: VF Komfort-Classic (ISDN), Siemens S79H+S1+Telekom Modula+Siedle DoorCom Analog@F!B 7390
Internet: UM 1play 100 / Cisco EPC3212+Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)
Bild
Benutzeravatar
SpaceRat
Kabelkopfstation
 
Beiträge: 2614
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Baidu [Spider], Bing [Bot] und 39 Gäste