- Anzeige -

Kein Senden von E-Mails mit Anhang möglich (TC7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon OlliL » 28.01.2015, 22:47

Habe genau das gleiche Problem.... kann auch keine großen Mails versenden. Viel mir erst auf, als ich merkte das keine größere Systemmail meiner Rechner zu Hause an den Rechner beim ISP mehr zugestellt werden konnte (Operation timed out) und dachte an einen Fehler bei mir.
Also habe ich mal meine alte GMX-Addy reaktiviert, mir Thunderbird gezogen und versucht via gmx SMTP eine größere Mail zu versenden.... gleiches Problem. Timeout.
Bild Bild BildBild
OlliL
erfahrener Kabelkunde
 
Beiträge: 96
Registriert: 23.01.2015, 20:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon chickenforce » 28.01.2015, 23:51

OlliL hat geschrieben:[...]kann auch keine großen Mails versenden. Viel mir erst auf, als ich merkte das keine größere Systemmail meiner Rechner zu Hause an den Rechner beim ISP mehr zugestellt werden konnte (Operation timed out) und dachte an einen Fehler bei mir.
Da wird es noch viel mehr Leute geben. Aber wer denkt denn auch daran, dass es am ISP liegen kann, wenn man plötzlich keine E-Mail mehr versenden kann. Natürlich denkt man dann zunächst mal an den eigenen PC, an den E-Mail Client (MUA), eventuell an den E-Mail-Empfänger und natürlich an den E-Mail-Provider. Die meisten werden wohl die Ursache sonst wo suchen, aber nicht bei UnityMedia oder KabelBW. Und dann gibt es noch die ganzen Kunden, die von UnityMedia mit Aussagen wie "Das liegt am Thunderbird Server, der ist in letzter Zeit öfter überlastet" abgespeist werden. Wer nicht weiß, dass es gar keinen "Thunderbird-Server" gibt, der dafür notwendig wäre, damit E-Mails mit Thunderbird verschickt werden können, wird sich dann auch erst mal wieder woanders umsehen, um das Problem zu beheben. Alle diese Leute werden hier niemals auftauchen.
OlliL hat geschrieben:Also habe ich mal meine alte GMX-Addy reaktiviert, mir Thunderbird gezogen und versucht via gmx SMTP eine größere Mail zu versenden.... gleiches Problem. Timeout.
Gut, dass Du mit GMX getestet hast. Soweit ich weiß, verstehen die nämlich ebenfalls noch kein IPv6. Und genau dann gibt es Probleme. Es sollte aber funktionieren, wenn Du Deine E-Mail mit Thunderbird über Google verschickst. Google bietet schon lange den Zugang über beide Protokolle an. Es ist jedoch wichtig, dass zwischen dem Gerät von UM (Fritz!Box oder was auch immer) und Deinem PC kein Router oder ähnliches hängt, welches nur IPv4 kann und damit die IPv6 Verbindung nicht durchlässt. In so einem Fall wirst Du die E-Mail auch bei Google nicht verschicken können.

Als ich mittlerweile schon total verzweifelt war und auch nicht mehr wusste, an wen ich mich noch hätte wenden können, bekam ich plötzlich einen Anruf von der UnityMedia-Technik und mir wurde endlich bestätigt: Es gibt tatsächlich ein Problem mit (mindestens) einem AFTR-Gateway. Angeblich soll das Problem innerhalb der nächsten Tage behoben sein. Aber dazu habe ich weiter oben schon was geschrieben.
3play COMFORT 120 - Horizon Box und UM HD Receiver
chickenforce
Kabelexperte
 
Beiträge: 107
Registriert: 12.01.2015, 15:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon V0gel » 29.01.2015, 10:57

chickenforce hat geschrieben:Es gibt tatsächlich ein Problem mit (mindestens) einem AFTR-Gateway. Angeblich soll das Problem innerhalb der nächsten Tage behoben sein. Aber dazu habe ich weiter oben schon was geschrieben.


haha. Mindestens einer. Der war gut. Vermutlich eher alle.
V0gel
Kabelneuling
 
Beiträge: 26
Registriert: 09.01.2015, 22:30

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon dr.james » 01.02.2015, 17:10

Hallo Zusammen,

ich finde es ist schon mehr als lächerlich wie lange UM tatsächlich braucht um ein Problem diesen Ausmaßes zu erkennen und zu analysieren. (Vom Beheben spreche ich ja noch nicht mal :-) )

Das Problem besteht bei mir jedenfalls auch weiterhin und meine Testergebnisse decken sich mit dem im Thread geschilderten Verhalten (IPv6 only = upload ok, IPv4 dazwischen = upload nok).
Ich hoffe die richtige Abteilung bei UM bekommt es bald in den Griff.

Viele Grüße
dr.james
Kabelneuling
 
Beiträge: 3
Registriert: 16.01.2015, 10:26

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon chickenforce » 03.02.2015, 14:09

Hallo,

offenbar ist man bei UnityMedia tatsächlich dabei, das Problem an der richtigen Stelle zu lösen und nicht mehr weiterhin blind Router oder Modems auszutauschen. Ich wurde heute - nach etwa einer Woche meines letzten Gespräches mit denen - von einem Mitarbeiter angerufen, um bei der Ursachenfindung behilflich zu sein: viewtopic.php?f=53&t=30186&p=314115#p314115
3play COMFORT 120 - Horizon Box und UM HD Receiver
chickenforce
Kabelexperte
 
Beiträge: 107
Registriert: 12.01.2015, 15:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon chickenforce » 09.02.2015, 10:29

Ich muss mich da korrigieren... Ein Bekannter aus einem Nachbarort bekommt morgen zum dritten mal Besuch von einem durch UM beauftragten Unternehmen. Wahrscheinlich wird dort jetzt zum dritten mal die Fritz!Box ausgetauscht :/

Offenbar scheint der Informationsfluss bei UnityMedia nicht zu funktionieren. Während die einen erkannt haben, dass dieses Problem nicht bei den Endkunden gelöst werden dann (mittlerweile gibt es diese Leute ja immerhin), schicken die anderen stumpf weitere Subunternehmer, die wiederholt die Box austauschen, eine weitere Messung vornehmen, erkennen, dass das Problem weiterhin besteht und dann unverrichteter Dinge wieder wegfahren, um darauf zu warten, dass ein weiterer Boxenaustausch ansteht. Endlosschleife.

Momentan kann man sich nur wünschen, Subunternehmer für UnityMedia zu sein. Leichter kann man sein Geld nicht verdienen. Man muss aber wohl langfristig davon ausgehen, dass die Kosten, die durch die Unfähigkeit der Supportmitarbeiter entstehen, auf die Kunden umgelegt werden.
3play COMFORT 120 - Horizon Box und UM HD Receiver
chickenforce
Kabelexperte
 
Beiträge: 107
Registriert: 12.01.2015, 15:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Vera » 09.02.2015, 14:49

Das ist so ärgerlich @ chickenforce und ich sitze hier auch gerade in Warteposition auf den avisierten Unitymedia Techniker, der die Fritz Box austauschen soll.

Nur fürchte ich, dass damit mein Problem mit dem nicht klappenden Bilder Uplaod nicht behoben sein wird. Diese unendliche Vertrösterei ist nicht nur entnervend, sondern auch sehr respektlos uns Endkunden gegenüber.

Hattest du nicht bereits Erfolg und eine IPv4 Adtresse zugeteilt bekommen? Und kannst du denn seither wieder problemlos Down- und Uploaden? Vor allem interessiert mich natürlich: wie hast du das nur hin bekommen, dass dir eine solche Adresse eingerichtet wurde??!
Vera
Kabelneuling
 
Beiträge: 11
Registriert: 20.01.2015, 11:10

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Vera » 09.02.2015, 17:53

*Hallelujah*!!!

Ein sehr netter Unitymedia Techniker war vor Ort und ich habe ihm mit Verweis auf dieses Forum den Sachverhalt erklärt und tatsächlich ist nun veranlasst worden, dass mir eine IPv4 Adresse zugeteilt ist.
Und: der Bilder Upload klappt!!!

Hurra!

Es liegt also tatsächlich an einer eventuell fehlenden IPv4 Adresse- zumindest war es bei mir so.
Vera
Kabelneuling
 
Beiträge: 11
Registriert: 20.01.2015, 11:10

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Conan179 » 09.02.2015, 18:03

wo konntest du keine bilder hoch laden?
BildBildBild
Conan179
Kabelexperte
 
Beiträge: 119
Registriert: 25.01.2015, 23:38

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitragvon Vera » 09.02.2015, 19:43

Ist die Frage an mich gerichtet, Conan179?

Ich konnte weder bei Wordpress, noch bei Redbubble, mygall, Saatchi, Facebook, Abloade.de hochladen und auch keine Datei Anhänge per Email versenden. Weder über firefox, noch IE, noch Opera und auch nicht per LAN Anschluss per Laptop und auch der Techniker musste das vor Ort bestätigen.
Vera
Kabelneuling
 
Beiträge: 11
Registriert: 20.01.2015, 11:10

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 88 Gäste