- Anzeige -

Instabile Internetleitung

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Instabile Internetleitung

Beitragvon Linne » 18.12.2014, 12:43

Hallo,

ich nutze nun seit ein paar Wochen unitymedia (nur Internet mit Fritzbox 6360, Telefon erst nach Portierung) und habe anscheinend eine instabile Leitung. Mittlerweile waren 3 Techniker bei mir und haben "rumgepegelt" aber ich glaube es passt immer noch nicht. Bei den speedteests habe ich fast perfekte Werte (z.B. 95 MBit Download, 4,5 MBit Upload, Ping 20 ms). Aber ich habe Aussetzter bei amazon instant video (laut amazon schwankt meine Leitung bis zu unter 1 MBit!) und ich habe das Problem das Interseitseiten (Seite kann nicht angezeigt werden) sich erst nach dem zweiten Bestätigen öffnen. Generell finde ich das Interseiten recht lange laden, aber das kann auch an meinem Notebook liegen.

Hier 2 Screenshots (Fritzbox 50 Std online). Laut meinen Kenntnissen sind die Werte ok, oder ist da noch was auffällig?

Bild

Bild

Danke & Gruß
Linne
Linne
Kabelneuling
 
Beiträge: 35
Registriert: 16.11.2014, 17:56

Re: Instabile Internetleitung

Beitragvon tq1199 » 18.12.2014, 13:41

Linne hat geschrieben:... ich habe das Problem das Interseitseiten (Seite kann nicht angezeigt werden) sich erst nach dem zweiten Bestätigen öffnen. Generell finde ich das Interseiten recht lange laden, aber das kann auch an meinem Notebook liegen.


Wenn Du deine FritzBox6360 als DNS-Resolver benutzt, dann versuch mal mit den direkt in deinem Notebook eingetragenen/konfigurierten DNS-Server von UM. Evtl. findest Du auch ein Tool für das OS des Notebooks, mit dem Du die "query time", von nicht gerade im DNS-cache des Notebooks vorhandenen Seiten, zu verschiedenen Tageszeiten messen kannst.
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note
tq1199
Glasfaserstrecke
 
Beiträge: 1281
Registriert: 07.02.2014, 10:05

Re: Instabile Internetleitung

Beitragvon Linne » 18.12.2014, 13:59

Das Problem beim Surfen habe ich auch am Smartphone. Ist lästig wenn dann z.B. eine App meldet, dass das Netzwerk nicht verfügbar ist und noch mal aktualisiert werden muss.

Das größte Problem ist ja, dass amazon instant video nicht sauber läuft. unitymedia selber sagte mir ja, dass meine Werte im roten Bereich sind. Seit dem letzten Techniker-Einsatz habe ich noch nicht wieder mit unitymedia telefoniert.

In erster Linie ist mir erst mal wichtig, ob die Fritzbox-Werte nun in Ordnung sind oder nicht.
So weit ich weiß soll z.b: Downstream: MSE [db] mind. 33,5 db sein. Da liege ich ja nur ganz knapp drüber... Es ist das egal, oder wären z.B. Werte um 35 und mehr deutlich besser?
Linne
Kabelneuling
 
Beiträge: 35
Registriert: 16.11.2014, 17:56

Re: Instabile Internetleitung

Beitragvon tq1199 » 18.12.2014, 14:12

Linne hat geschrieben:..., dass meine Werte im roten Bereich sind.

Welche Werte sind das, die lt. UM im roten Bereich sind?
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note
tq1199
Glasfaserstrecke
 
Beiträge: 1281
Registriert: 07.02.2014, 10:05

Re: Instabile Internetleitung

Beitragvon Linne » 18.12.2014, 14:23

Genau weiß ich das nicht, sie sagten schon bei mir am "Eingangspunkt"? Dämpfungswerte? Habe da nicht so genau nachgefragt, mit den Fritzbox-Werten habe ich mich erst nachträglich intensiv beschäftigt.

Der zweite Techniker hatte bei mir dann den Verstärker gewechselt und sagte die Geschwindigkeitswerte seien gut, aber die Werte für die Qualität seien grenzwertig.
Der dritte Techniker sagte mir dann der neue Verstärker sei viel zu stark und auch noch falsch konfiguriert. Die Downstream: MSE [db] Werte lagen da bei 32,x und der Techniker meinte sie seien viel zu niedrig und sollten mind. 33,5 sein, was sie ja nun auch sind.
Linne
Kabelneuling
 
Beiträge: 35
Registriert: 16.11.2014, 17:56

Re: Instabile Internetleitung

Beitragvon Linne » 22.12.2014, 19:32

Laut unitymedia-Hotlinemitarbeiter sind meine Werte der Standardmessung nun in Ordnung. Vorher hieß es immer im roten Bereich.
Ob amazon Instant Video nun sauber läuft weiß ich noch nicht, aber wie gehabt muss ich manchmal Internetseiten doppelt bestätigen bevor sie sich aufbauen.
Deshalb noch mal die Frage, ob meine "Fritzbox-Werte" nun in Ordnung sind. Sind meine Downstream: MSE [db] Werte mit 33,x z.B. nicht relativ schwach?
Linne
Kabelneuling
 
Beiträge: 35
Registriert: 16.11.2014, 17:56

Re: Instabile Internetleitung

Beitragvon tq1199 » 22.12.2014, 20:21

Linne hat geschrieben:... aber wie gehabt muss ich manchmal Internetseiten doppelt bestätigen bevor sie sich aufbauen.


Die "FritzBox-Werte" sind in Ordnung, aber deine FritzBox hat evtl. auch DNS-Probleme. Siehe z. B. auch diesen Thread: http://www.ip-phone-forum.de/showthread.php?t=275568

Ganz kurz beschrieben: DNS Anfragen gehen vom Client zur Box und werden von dort an den Provider-DNS gesendet. Die Antwort des Provider-DNS kommt in der Box an, wird jedoch nicht an den Client weitergereicht.
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note
tq1199
Glasfaserstrecke
 
Beiträge: 1281
Registriert: 07.02.2014, 10:05

Re: Instabile Internetleitung

Beitragvon Linne » 22.12.2014, 22:17

Yo, das passt wohl vom Problem her.
Die "ULA-Einstellung" kann ich aber bei der 6360 nicht finden. Auch im Experten-Modus nicht.
Hm, ist das denn eher ein generelles Problem o. hat meine Fritzbox evtl. 'ne Macke?
Linne
Kabelneuling
 
Beiträge: 35
Registriert: 16.11.2014, 17:56

Re: Instabile Internetleitung

Beitragvon tq1199 » 22.12.2014, 22:53

Linne hat geschrieben:Die "ULA-Einstellung" kann ich aber bei der 6360 nicht finden. Auch im Experten-Modus nicht.

Wird evtl. vom Kabel-Provider anders konfiguriert sein.
Linne hat geschrieben:Hm, ist das denn eher ein generelles Problem o. hat meine Fritzbox evtl. 'ne Macke?

Das weiß ich nicht. Ich hatte ein ähnliches Problem mit der FB6360. Jetzt benutze ich die FB nicht mehr als DNS-Resolver.
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note
tq1199
Glasfaserstrecke
 
Beiträge: 1281
Registriert: 07.02.2014, 10:05

Re: Instabile Internetleitung

Beitragvon Leseratte10 » 23.12.2014, 03:35

Die ULA-Einstellung wird bei UM (zumindest bei mir als Businesskunde) nicht kastriert und findet sich unter Heimnetz -> Netzwerkeinstellungen -> IPv6-Adressen
Leseratte10
Glasfaserstrecke
 
Beiträge: 1275
Registriert: 07.03.2013, 16:56

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 50 Gäste