- Anzeige -

Probleme mit YouTube

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Probleme mit YouTube

Beitragvon Bormental » 19.12.2014, 18:54

Danke! Versuche es... wenn ich finde, wo man das macht. Frohe Weihnachten !
Bormental
Kabelneuling
 
Beiträge: 5
Registriert: 19.12.2014, 10:57

Re: Probleme mit YouTube

Beitragvon Wasserbanane » 19.12.2014, 19:44

Bormental hat geschrieben:Danke! Versuche es... wenn ich finde, wo man das macht. Frohe Weihnachten !


Im Webinterface. Also nicht auf der Box selbst. Erreichbar über http://192.168.192.1
Username und Passwort müsste beides "admin" sein, falls nicht geändert.

Bei mir scheint es geholfen zu haben. Aber hatte auch schon mit dem Standard DNS-Server Phasen, in denen es funktioniert hat.

Danke für die Hilfe!
Zuletzt geändert von Wasserbanane am 19.12.2014, 23:00, insgesamt 1-mal geändert.
Das deutsche Fernsehprogramm ist das beste der Welt. Gäbe es sonst die vielen Wiederholungen? Jürgen von der Lippe

Unitymedia 3-Play 150.000 Digital-Allstars + HD, Horizon HD-Recorder
Wasserbanane
Glasfaserstrecke
 
Beiträge: 1315
Registriert: 08.12.2012, 17:09
Wohnort: Wiesbaden, Hessen

Re: Probleme mit YouTube

Beitragvon Bormental » 19.12.2014, 20:07

Also, leider nix gebracht :(
Meine Schritten:
a) Webinterface eingeloggt;
b) Baic Funktion ausgewählt;
c) Lokales Netzwerk ausgewält;
d) Lokales DNS Server 2 von 0.0.0.0 auf 8.8.8.8 geändert;
e) Box mit Wippschalter ausgemacht und nach 10 sek. wieder eingeschaltet.

....wo war denn mein Fehler?


Sorry und noch mal besten Dank.
Bormental
Kabelneuling
 
Beiträge: 5
Registriert: 19.12.2014, 10:57

Re: Probleme mit YouTube

Beitragvon Wasserbanane » 19.12.2014, 23:04

Eigentlich genau so. Hatte jetzt mal ne Stunde YouTube laufen und keine Probleme gehabt.

Hast du mal nen Speedtest gemacht. Evt liegt es ja am Speed generell. Aber da müsste dir dann jemand anderes oder Gott bewahre UM direkt helfen.
Das deutsche Fernsehprogramm ist das beste der Welt. Gäbe es sonst die vielen Wiederholungen? Jürgen von der Lippe

Unitymedia 3-Play 150.000 Digital-Allstars + HD, Horizon HD-Recorder
Wasserbanane
Glasfaserstrecke
 
Beiträge: 1315
Registriert: 08.12.2012, 17:09
Wohnort: Wiesbaden, Hessen

Re: Probleme mit YouTube

Beitragvon Bormental » 20.12.2014, 09:42

Wasserbanane hat geschrieben:...Hast du mal nen Speedtest gemacht. Evt liegt es ja am Speed generell....

Gestern habe ich gemacht, das lag wirklich am Speed. Heute leuft alles bis jetzt (toj-toj-toj), obwohl ich wieder auf 0.0.0.0 umgeschaltet habe.
Vielen Dank für deine Hilfe.
Bormental
Kabelneuling
 
Beiträge: 5
Registriert: 19.12.2014, 10:57

Vorherige

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 26 Gäste