- Anzeige -

Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitragvon PEACEpolska » 04.12.2014, 14:26

hi,

ich hab ein problem. ich habe die 200er leitung gebucht, gestern kam ein techniker und hat alles installiert.
habe nun einige speedtests durchlaufen lassen.
Das ergebnis:
1. 42MBIt
2. 92MBit
3. 1MBit
4. > 1MBit
nun die ganze zeit bei 10 MBit

an was kann es liegen?
Habe den Ubee EVW3226

Bild
PEACEpolska
Kabelneuling
 
Beiträge: 3
Registriert: 04.12.2014, 14:16

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitragvon hajodele » 04.12.2014, 14:47

Hallo,
wie gemessen (LAN oder WLAN)?
hängt noch weitere Hardware (Router, Switches oder ähnliches dazwischen)?
Angezeigte Geschwindigkeit zwischen PC und Router?

Wie gemessen (Browser - Website)?
hajodele
Kabelkopfstation
 
Beiträge: 3961
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitragvon PEACEpolska » 04.12.2014, 17:51

Hallo,

Gemessen per Datenleitung (LAN) an meinem Laptop (gekauft 2014 MSI GX70).

Dazwischen hängt nichts mehr, direkt verbunden.
Nach der Geschwindigkeit muss ich noch schauen.
Gemessen auf kabelbw und http://www.speedtest.net/de/ Browser war der aktuelle Firefox.

Screenshot war direkt aus der Oberfläche des routers.
Sind die Werte ok?
Was auffälliges darin?

Gruß und vielen dank
PEACEpolska
Kabelneuling
 
Beiträge: 3
Registriert: 04.12.2014, 14:16

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitragvon rv112 » 05.12.2014, 08:17

Mit dem Ubee Schrott wirst Du eh nicht glücklich. Am bestrn so lange es noch geht vom Vertrag zurücktreten, oder auf ein reines Modem bestehen.
Mein Beileid.
KabelBW Internet seit 2003
Bild
- 2 Play 200 PREMIUM
- Cisco EPC3212 IPv4
- pfSense 2.3
rv112
Übergabepunkt
 
Beiträge: 372
Registriert: 28.10.2014, 08:18

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitragvon Sascha53721 » 05.12.2014, 09:45

Bei Firefox habe ich bei speedtest.net seltsamerweise niedriger download speed. Versuche internet Explorer und der server in luxenburg root sa oder Broadcast center sa hatte bei mir 220 im download. Alerdingst über horizon. Das problem ist bei speedtest.net man weis nich wieviel speed der server hat. Die meisten haben nur 100mbit manche haben 1000mbit. Man muss mehrere verschiedene versuchen.
Using Tapatalk
Sascha53721
Übergabepunkt
 
Beiträge: 405
Registriert: 11.12.2013, 22:29

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitragvon PEACEpolska » 05.12.2014, 13:43

Habe nun mehrere ausprobiert. Zwischen 10 und 23mbit.
Verbunden per LAN 1gbit/s
PEACEpolska
Kabelneuling
 
Beiträge: 3
Registriert: 04.12.2014, 14:16


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Baidu [Spider], Bing [Bot], Google [Bot] und 16 Gäste