- Anzeige -

Internet Probleme!

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Internet Probleme!

Beitragvon Gonther-Web » 14.03.2008, 11:13

Hallo zusammen,

also erstmal vorab die Facts:

Router: Netgear WGR 614
Anbieter Unitymedia (sonst wäre ich nicht hier ;-) )
Modem: Motorola
PC: Windows XP Prof., W-Lan Karte: Buffalo 125 G High Speed mit Broadcom Chipsatz

Problem:
ich komme mal mit dem PC online, dann mal wieder nicht. Die Seiten lassen sich nicht mehr aufbauen, ich kann keine e-Mails mehr abrufen. Ich kann aber in der Zeit wo dies auftritt über die Komandozeile (DOS-Fenster) aber die Seiten die ich aufrufen will anpingen.
Zudem habe ich noch 2 Laptops die keinerlei Probleme habe mit der Verbindung. Alle 3 gehn per W-Lan ans Netz (Laptops haben Atheros Karten drinne). Ich hab schon diskusionen mit Unitymedia und Netgear gehabt ohne erfolg und ich sehe erlichgesagt nicht ein die sch.... teure IT-Hotline anzurufen (0,99€/min) und mir dann sagen zu lassen, das die auch nicht weiter wissen :wand: .

Ich hab alles auf den neusten Stand gebracht, sogar das Betriebssystem hab ich neu Aufgesetzt ohne Erfolg. Ich benutze Firefox, Thunderbird und auch IE7 aber keiner davon funzt richtig.

Die Futzis von Netgear sagen das es keine Probs mit W-Lan Karten gibt, es müssen alle Hersteller unabhänig vom Chipsatz laufen '(ha ha ha).

Jedenfalls bin ich mit meinem latein am ende. IP Nummer einmal vom Router zuweisen lassen oder Feste vergeben, MAC Filter an/aus, nen anderen DNS-Server eingetragen. An den einstellungen der W-Lankarte gebastelt. Alles ohne erfolg-

Vieleicht wisst ihr ja weiter da ich in duzenden Foren schon gesehn hab das ich kein Einzelfall bin mit dem Problem.

MfG
Stephan
Gonther-Web
Kabelneuling
 
Beiträge: 2
Registriert: 14.03.2008, 11:00

Re: Internet Probleme!

Beitragvon Moses » 14.03.2008, 12:59

Wenn das ein bekanntes Problem von Netgear ist (das les ich bei dir da raus?), dann kauf doch nen anderen Router, oder einen Access Point oder eine andere WLAN Karte. Ansonsten hast du schon alles Menschen mögliche versucht...

In der Theorie sollte das natürlich alles unabhängig vom Chipsatz laufen, solange sich Router & Karte an den WLAN Standard halten... aber mit Standards ist das wie mit Gesetzen: Alles Auslegungssache. => Die Probleme die auftreten können sind vielfältig.

Achja, ich verschieb das mal in den Bereich "Unitymedia -> Internet".
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Internet Probleme!

Beitragvon Gonther-Web » 14.03.2008, 14:16

erstmal danke Moses für die Antwort.

Ich hab nun doch mal die Mühe gemacht und hab ein Netzwerkabel gelegt und siehe da - es läuft! :naughty:

Den verdacht das es an der W-Lan Karte liegt hatte ich auch von Anfang an nur weil die netten Leute vom Netgear-Support die aussage-"das muss gehn" getätigt haben, lass ich sie einfach noch ein bissl Ackern '(für was werden die denn sonst Bezahlt).

Hat vieleicht noch jemand eine Empfehlung für eine W-Lan Karte? PCI Karten würde ich bevorzugen, weil sie meines Erachtens einfach besser laufen ;-) .

P.S: Ich bin zudem noch sehr beruhigt das es nicht an mir lag :super:

MfG
Stephan
Gonther-Web
Kabelneuling
 
Beiträge: 2
Registriert: 14.03.2008, 11:00

Re: Internet Probleme!

Beitragvon Moses » 14.03.2008, 14:47

Ich hab hier ne WLAN Karte von Netgear, WGT311, allerdings noch nicht so viel genutzt... ;)
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Internet Probleme!

Beitragvon k4rsten » 14.03.2008, 16:09

Ich nutze einen Fritz USB Stick für meinen Lappi funzt ohne Probleme mit einen gelieferten DLink Router von UM :D
k4rsten
Kabelneuling
 
Beiträge: 7
Registriert: 14.03.2008, 14:32


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 29 Gäste