- Anzeige -

100er LEitung Speedeinbruch UM Reaktion????

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

100er LEitung Speedeinbruch UM Reaktion????

Beitragvon PAPA » 08.09.2014, 09:12

Hallo Gemeinde,

habe mich am Freitag an UM gewandt, wegen seit ca. 1-2 Wochen massiver Geschwindigkeitseinbrüche beim Downloadspeed.
Zwischendurch gabs auch mal massive Ping Probleme - die scheinen aber behoben...
Der Download bricht speziell in der Zeit von ca. 17:00 - 23/24:00 Uhr regelmäßig massiv auf 15-25 Mbit manchmal sogar unter 10 Mbit ein.

Habe das PRoblem incl. der Info das Router und Modem schon neu gestartet wurden (standard... :() an UM gemeldet.

Hier dann die Antwort:

in vielen Fällen reicht ein Neustart des Kabelmodems um die Internet-/ Telefonverbindung wieder herzustellen. Bitte trennen Sie hierzu das Modem für 30 Sekunden vom Strom. Verbinden Sie es anschließend bitte wieder mit dem Stromnetz und testen Sie die Funktion erneut.

> aha, hatte ich erwähnt, dass ich das in der Mail bestätigt hatte schon getan zu haben? :wein:

..und weiter..:

Hinweis bei Einschränkungen der Internetverbindung:

Nach dem Neustart des Kabelmodems und PC sollten Sie sicherstellen, dass keine weiteren Programme aktiv sind und den Browser erneut starten.
Wenn der Fehler weiterhin besteht, wenden Sie sich bitte telefonisch an uns, damit wir die Fehlerursache gezielter eingrenzen können.

Wir haben Ihren Anschluss überprüft und konnten keine Fehler feststellen. Die von Ihnen beschriebene Beeinträchtigung kann auf einen Defekt des Routers zurückzuführen sein. Bitte wenden Sie sich an den Hersteller des Gerätes.

Hallo? Router defekt? Was denn? die eingebaute Zeitschaltuhr die den Speed regelt oder was????

Ich komme mir heir ein bisschen verarscht vor.. :heul:

Wie seht Ihr das? Was ollte ich tun?

Gruß,

PAPA
PAPA
Kabelexperte
 
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Re: 100er LEitung Speedeinbruch UM Reaktion????

Beitragvon M@rtin » 08.09.2014, 12:35

PAPA hat geschrieben:...Wie seht Ihr das? Was ollte ich tun?

Gruß,

PAPA

Vorallem sachlich bleiben! Nimm erneut Kontakt auf und berufe dich darauf, dass UM selbst garantiert, dass min. 75% der Leistung erbracht werden muss. Das steht auch irgendwo in den Hilfe-Themen und zum UM Speedtest speedtest-2.unitymedia.de. Ich habe bislang immer gute Erfahrungen gemacht, die Hilfe über Facebook zu kontaktieren. Habe noch nie Antworten aus Standard-Textbausteinen erhalten, sondern immer indivduelle Antworten. Ansonsten das Telefon nehmen.

Und wie gesagt, sachlich und freundlich bleiben und geduldig das Porblem mit Vorgeschichte erzählen.

Ich hatte vor 2 Wochen auch mal für 1-2 Tage überraschende Einbrüche in der Bandbreite und ungewöhnlich lange Ping-Zeiten. Seit letzer Woche sind die Ping-Zeiten unter den Werten, die vor dem Anstieg "normal" waren. Mit der Bandbreite hatte ich allerdings selten ein Problem!
M@rtin
Übergeordneter Verstärkerpunkt
 
Beiträge: 524
Registriert: 27.05.2013, 19:38

Re: 100er LEitung Speedeinbruch UM Reaktion????

Beitragvon PAPA » 08.09.2014, 12:53

Hey,

danke für Dein Feedback.
Ka FB-Seite ist eine gute Idee...

Noch mal Danke und Gruß,

PAPA
PAPA
Kabelexperte
 
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Re: 100er LEitung Speedeinbruch UM Reaktion????

Beitragvon failure404 » 08.09.2014, 18:26

Die Uhrzeiten lassen eigentlich nur eins vermuten:
CMTS überlastet, zuviele Kunden.
Hoffen, daß früher oder später ein Cluster-Split gemacht wird.
Das wird UM aber niemals offiziell zugeben.
failure404
Kabelneuling
 
Beiträge: 29
Registriert: 18.06.2014, 21:21

Re: 100er LEitung Speedeinbruch UM Reaktion????

Beitragvon tonino85 » 08.09.2014, 19:37

Als es bei mir der Fall war hat man es mir offiziell mitgeteilt das mein Cluster überlastet ist.

Als der Techniker dann wegen einer Störung da war hat er mir mitgeteilt das er mir von der Disposition mitteilen soll das der Clustersplit dann und dann durchgeführt wird.
Bild
tonino85
Glasfaserstrecke
 
Beiträge: 1229
Registriert: 22.12.2007, 19:57

Re: 100er LEitung Speedeinbruch UM Reaktion????

Beitragvon failure404 » 08.09.2014, 22:03

tonino85 hat geschrieben:Als es bei mir der Fall war hat man es mir offiziell mitgeteilt das mein Cluster überlastet ist.

Ich bin beeindruckt :-) Das muss ein sehr ehrlicher Mitarbeiter gewesen sein, ob der inzwischen seinen Job verloren hat..? ;-)
failure404
Kabelneuling
 
Beiträge: 29
Registriert: 18.06.2014, 21:21

Re: 100er LEitung Speedeinbruch UM Reaktion????

Beitragvon tonino85 » 09.09.2014, 00:03

War das Facebook Team.
Bild
tonino85
Glasfaserstrecke
 
Beiträge: 1229
Registriert: 22.12.2007, 19:57

Re: 100er LEitung Speedeinbruch UM Reaktion????

Beitragvon PAPA » 11.09.2014, 11:50

Also ich habe am Dienstag bei UM auf FB gepostet, bisher keinerlei Reaktion.
Habe eben noch mal ne PN geschickt.
Ich bleibe gespannt...

Das mit der CMTS Überlastung hört sich ncith gut an :(
PAPA
Kabelexperte
 
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Re: 100er LEitung Speedeinbruch UM Reaktion????

Beitragvon PAPA » 01.10.2014, 16:01

Hier noch mal ein Feedback...

Nach dem nun doch eine Unregelmäßigkeit in der Bereitstellung festgestellt wurde - die natürlich nix mit dem Modem/Router zu tun hat,
soll jetzt ang. in KW 41 eine technische Maßnahme greinfe (Splitt..??).
Versprechen konnte man es mir aber ncit dass das auch wirklich für meinen Anschlussbereich schon dann passiert.

Kann man eigentlich für diese offensichtliche Minderleistung eine Rückerstattung verlangen, zahle ja nicht schlecht an den Laden...

Gruß,

PAPA
PAPA
Kabelexperte
 
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Re: 100er LEitung Speedeinbruch UM Reaktion????

Beitragvon PAPA » 16.10.2014, 13:43

So,

hier noch mal der letzte Stand :(

Hatte ja für KW 41 von UM Besserung avisiert bekommen...
Am Samstag war ein Techniker da. Trotz bereits vorliegender Bestätigug von UM, dass es ncith an der Anlage sondern am Netz liegt.... Naja, nicht mein Geld...
Der konnte natürlich nix finden und machen. Hat das Problem bei andern Kunden in meiner Gegend bestätigt. Soll angeblich auch mti dem Aufrüsten der Telekom zu tun haben??
Die haben hier überall neue Kabel und Verteilerkästen installiert...

Neuerliche Rückmeldugn bei UM (zwichenzeitlich wieder Speed nur um 6-15 Mbit upload....) dann heute die Antwort....

Vermutlich wird erst zum Jahreswechsel in unserem Gebiet wieder die erweiteret Bandbreite zur Verfügugn stehen.. GUTE NACHT...
Zumindest hat man mir 90 Euro auf dem Konto gut geschrieben als Entschädigung... :heul: :heul: :heul:

Muss dann jetzt wohl überlegen ob ich mir Alternativen suche...
PAPA
Kabelexperte
 
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Majestic-12 [Bot] und 48 Gäste