- Anzeige -

Ganz starkes Wlan-Geschwindigkeits-Problem

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Ganz starkes Wlan-Geschwindigkeits-Problem

Beitragvon Dasiid » 24.08.2014, 20:20

Hallo Leute,

ich hoffe ihr könnt mir bei einem schweren Problem helfen, und zwar ist es so dass ich eine 100er Leitung bei Unitymedia habe.
Mein Problem ist mit Wlan bekomm ich eventuell 2-4 % dieser Rate . Ich habe bereits 2 Wlan Router ausprobiert und verschiedene Geräte und andere Kabel und und und...die Entfernung spielt keine Rolle nichts.. momentan nutze ich ein WNR2000v4 von Netgear der mir auch Intern anzeigt das er mir eine Rate von 66 mbps gibt mir würden schon 20 Reichen! per Kabel am Modem Direkt und Kabel am Wlan Router kommen normale Werte bis 90mbps an aber nur über das Wlan Signal nicht egal mit welchem Router ich verstehe das nicht. Es war bereits ein Techniker hier der meinte hier habe ich jetzt was verändert das sollte nun besser laufen aber seit dem hab ich das gefühl das ich nichtmal ein YouTube Video auf Mobile Qualität ohne Unterbrechung gucken kann.... per Kabel läuft alles, doch habe ich nciht die Möglichkeit alles per kabel zu verbinden...vielleicht kennt einer von euch dieses Problem und kann mir BITTEEEE dabei helfen ich verzweifle noch...Unitymedia meinte es läge nicht an ihnen...ich habe schon meines erachtens alles wichtige durchprobiert und viele Tipps im Internet befolgt..Entfernung,Kabelwechsel, anderes Gerät andere Speedtest usw. hoffe auf Unterstützung :D

MfG
David W. :winken:

Bild
Dasiid
Kabelneuling
 
Beiträge: 4
Registriert: 24.08.2014, 20:07

Re: Ganz starkes Wlan-Geschwindigkeits-Problem

Beitragvon Grothesk » 24.08.2014, 21:01

An Unitymedia liegt das auch nicht.
Router möglichst schlank einstellen.
Und was funkt da an Hardware auf den Clients?
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: Ganz starkes Wlan-Geschwindigkeits-Problem

Beitragvon Dasiid » 24.08.2014, 21:39

Grothesk hat geschrieben:An Unitymedia liegt das auch nicht.
Router möglichst schlank einstellen.
Und was funkt da an Hardware auf den Clients?


Was wie schlank einstellen ?und was soll da schon Laufen das übliche , wir nutzen die WiiU Ps3 Android Handys, Tablets Windows 7 8 XP..
Dasiid
Kabelneuling
 
Beiträge: 4
Registriert: 24.08.2014, 20:07

Re: Ganz starkes Wlan-Geschwindigkeits-Problem

Beitragvon failure404 » 24.08.2014, 23:23

Verschiedene Clients und verschiedene Router = selbes Ergebnis?
Dann bleibt doch eigentlich nur noch eine Einstreuung von Aussen...
Mal verschiedene Kanäle manuell am Router Probiert?
Vielleicht ein halbkaputtes Gerät oder Netzteil in der Nähe des Routers?
Oder viel los in der Nachbarschaft?
failure404
Kabelneuling
 
Beiträge: 29
Registriert: 18.06.2014, 21:21

Re: Ganz starkes Wlan-Geschwindigkeits-Problem

Beitragvon M@rtin » 25.08.2014, 12:01

failure404 hat geschrieben:...
Mal verschiedene Kanäle manuell am Router Probiert?
...

Das könnte das Hauptübel sein. Am besten mal mit einem Programm prüfen, welche Kanäle im Umfeld belegt sind. Der Abstand zu genutzten Kanäle sollte min. 3 Kanäle sein, besser 6! Letzteres bedeutet, dass max. 3 Router (im 2,4 GHz-Band) in der Nachbarschaft stehen und empfangbar seien sollten. Prüfe auch mal, ob anstelle des 2,4 GHz-Band auch das 5 GHz-Band in Frage kommt und wie dort die Belegung aussieht.

Klar ist auf alle Fälle, das hat absolut rein gar nix mit dem Interzugang selbst zutun!
M@rtin
Übergeordneter Verstärkerpunkt
 
Beiträge: 524
Registriert: 27.05.2013, 19:38

Re: Ganz starkes Wlan-Geschwindigkeits-Problem

Beitragvon Dasiid » 25.08.2014, 13:02

Wie beschrieben ich habe schon viele Tipps aus dem Internet befolgt dazu gehört auch das ändern der Kanäle das ändern des Routerposition und verschiedene router. Vorher zeigte mir der Speedtest auch wenig an aber da hatte ich z.B. bei Steam eine Downloadrate von bis zu 5 mb/s aber nun halt höchstens 300 kb/s Kanal 2 ist der einzige bei dem ich keine zusammenstöße bekommen...die anderen Kanäle der Nachbarschaft ändern sich im minutentakt...

Hier eine Zusammenfassung mehrerer Anzeigen
Bild
Dasiid
Kabelneuling
 
Beiträge: 4
Registriert: 24.08.2014, 20:07

Re: Ganz starkes Wlan-Geschwindigkeits-Problem

Beitragvon hajodele » 25.08.2014, 14:36

Zu deinen Anzeigen: Handelt es sich beim Client um ein Netbook?
Unabhängig davon brauchst du eigentlich nur das Fenster rechts "genie"
Da steht eindeutig eine Übertragungsrate von 54 Mbps, was wiederum "WLAN G" entspricht.
Hier sollte eigentlich ein Wert von 150 Mbps oder gar 300 Mbps stehen, wenn du "WLAN N" bzw. "WLAN NA" eingestellt hättest.
Das hängt natürlich auch davon ab, was dein Client UND dein Router überhaupt können.

Am häufigsten liegt dieser Fehler am Router Da müsste im WLAN-Bereich irgendwo was entsprechendes stehen.
In einigen Fällen kann das auch Clientseitig nicht stimmen. Insbesondere in deinem Fall, in dem eine extra Software installiert ist.
Rein theoretisch kann auch eine veraltete, bzw. nicht korrekt installierte Treibersoftware ursächlich sein, was ich hier aber nicht so recht glaube.

Damit du nicht auf falsche Gedanken kommst: von dem angezeigten Wert bei "Mbps" kommt so etwa 1/3 an effektiver Internetgeschwindigkeit an.
Wenn dann noch entsprechende Virussoftware und/oder Firewallsoftware mitspielen, wird das noch weniger.

Also: Was kann dein Router laut Beschreibung? Was kann dein Client laut Beschreibung? Dann entsprechend einstellen und wenn du dann deutlich Richtung 150 Mbps kommst, hast du dein WLAN ziemlich gut eingestellt.
hajodele
Kabelkopfstation
 
Beiträge: 3957
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Ganz starkes Wlan-Geschwindigkeits-Problem

Beitragvon Dasiid » 25.08.2014, 16:20

Ich hab den selber auf 54mbps gestellt um zu gucken ob dies was ändert ich weiß auch das Wlan nicht die volle geschwindkeit bringt..aber es geht doch darum das ich nur 1-4 mpps bekomme das ist doch merkwürdig..und nicht die einstellungen meines routers...und der Router ist sehr neu und ist für bis zu 300 mbps ausgelegt..es ist auch keine Firewall oder Antivieren software eingestellt...es geht doch nciht um mein Notebook und Co...es liegt das selbe Problem an Handys WiiU und Ps3 vor...
Dasiid
Kabelneuling
 
Beiträge: 4
Registriert: 24.08.2014, 20:07

Re: Ganz starkes Wlan-Geschwindigkeits-Problem

Beitragvon hajodele » 25.08.2014, 18:33

1. Welche Geschwindigkeiten erhälst du jetzt konkret zwischen Client und Accesspoint?
Ich will definitiv KEINE Speedmessungen wissen.

2. Welche Umgebung hast du eigentlich?
a) Welches Gerät von UMKBW? (z.B. TC200)
b) Wie ist dein Router mit a) verbunden (Accesspoint oder Router)
c) Wer ist DHCP-Server?
hajodele
Kabelkopfstation
 
Beiträge: 3957
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 44 Gäste