- Anzeige -

Internet-Verbindung am Dlink DIR-652 geht immer verloren

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon koax » 27.01.2014, 12:42

Du musst versuchen, das Problem einzukreisen.
Das Router-Log weist darauf hin, dass die WAN-IP ständig verlorengeht:

Feb 25 09:13:48 info wantimer: [Cable Connect, No IP]
Feb 25 09:13:46 info wantimer: [Cable DisConnect, Have IP] -' [Cable Connect, No IP]
Feb 25 09:13:44 info DHCP Release WAN IP address = 0.0.0.0
Feb 25 09:13:44 info Unicasting a release of 176.199.85.81 to 10.142.64.1
Feb 25 09:13:43 info wantimer: [Cable Connect, Have IP] or [Cable Disconnect, Have IP] -' [Cable Disconnect, Have IP]
Feb 25 09:02:25 info using nameserver 80.69.100.110#53
Feb 25 09:02:25 info using nameserver 80.69.100.214#53
Feb 25 09:02:25 info reading /etc/resolv.conf
Feb 25 09:01:32 info Lease of 176.199.85.81 obtained, lease time 3600

Woran das liegt ist halt die Frage, denn da gibt es viele Möglichkeiten. z.B.

1. Das Cisco-Modem verliert die Internet-Vernbindung (Online-LED sollte dann nicht mehr beständig leichten)
2. Modem ist defekt
3. Kabel zwischen Modem und Router hat einen Wackelkontakt
4. Router ist falsch konfiguriert
5. Router ist defekt oder hat Fehlfunktion (Firmwarefehler)
usw.

Hat Dein Router die neuste zur Revision passende Firmware? Du solltest Dich nicht auf entsprechende Meldungen im Webinterface der Router verlassen, denn die ist oftmals falsch und zeigt Aktualität ab, obwohl eine neuere Firmware vorliegt. Schau direkt auf die Supportsite des Herstellers.

Weitere Ansätze:
Rechner direkt mit dem Modem verbinden und schauen, ob das Problem dann auch auftritt. Damit wäre dann das Modem als Fehlerquelle ausgeschlossen.
Factory-Reset des Routers und komplette manuelle Neukonfiguration.
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3931
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon BigDan5385 » 27.01.2014, 23:51

SOooo genau jetzt gerade ist es wieder passiert.
Verbindungsabbruch,orange Weltkugel blinkt am Router aber die Online-LED am Modem leuchtet ununterbrochen.

ICh habe dann schnell ins webinterface vom Dlink geschaut und gesehen,dass auf der Statusseite überall 0.0.0.0 stand.
Leider war ich zu langsam für den Screenshot,aber hier stand überall 0.0.0.0:


Nach kurzer Zeit waren alle Nummern wieder da,so wie im Bild.
ICh versuche jetzt nochmal schnell genug einen Screenshot zu machen, wenn das Problem nochmal auftritt heute.
Zuletzt geändert von BigDan5385 am 28.01.2014, 22:07, insgesamt 1-mal geändert.
BigDan5385
Kabelneuling
 
Beiträge: 12
Registriert: 28.12.2010, 12:29

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon BigDan5385 » 28.01.2014, 00:33

SO jetzt habe ich ihn erwischt!


Und das passende Protokoll dazu:
Feb 26 09:39:21 info UDHCPD Inform: add_lease 192.168.0.103
Feb 26 09:38:36 info using nameserver 80.69.100.110#53
Feb 26 09:38:36 info using nameserver 80.69.100.214#53
Feb 26 09:38:36 info reading /etc/resolv.conf
Feb 26 09:38:29 info wantimer: [Cable Connect, No IP]-'[Cable Connect, Have IP]
Feb 26 09:38:28 debug open bandwidth_tmp.txt fail
Feb 26 09:38:28 debug No DHCP ACK with option OPTION_6RD
Feb 26 09:38:27 info Lease of 176.199.86.216 obtained, lease time 3600
Feb 26 09:38:27 debug Sending select for 176.199.86.216...
Feb 26 09:38:27 debug DHCPC get gateway = 176.199.84.1
Feb 26 09:38:27 info Sending discover...
Feb 26 09:38:27 debug Performing a DHCPC renew
Feb 26 09:38:27 debug DHCPC Received SIGUSR1='DHCPC Renew
Feb 26 09:38:27 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:25 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:23 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:21 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:19 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:17 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:15 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:13 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:11 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:09 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:07 info wantimer: [Cable Connect, No IP]
Feb 26 09:38:05 info wantimer: [Cable DisConnect, Have IP] -' [Cable Connect, No IP]
Feb 26 09:38:02 debug Entering released state
Feb 26 09:38:02 info DHCP Release WAN IP address = 0.0.0.0
Feb 26 09:38:02 debug Sending release...
Feb 26 09:38:02 info Unicasting a release of 176.199.86.216 to 10.142.64.1
Feb 26 09:38:02 debug Performing a DHCPC release
Feb 26 09:38:02 debug DHCPC Received SIGUSR2='DHCPC Release
Feb 26 09:38:02 info wantimer: [Cable Connect, Have IP] or [Cable Disconnect, Have IP] -' [Cable Disconnect, Have IP]
Feb 26 09:35:44 debug Sending renew...
Feb 26 09:34:13 info ath0: STA 20:64:32:3b:e3:2a WPA: received EAPOL-Key 2/2 Group with unexpected replay counter
Feb 26 09:34:13 info ath0: STA 20:64:32:3b:e3:2a WPA: group key handshake completed (RSN)
Feb 26 09:34:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:34:13 info ath0: STA 20:7c:8f:01:18:94 WPA: received EAPOL-Key 2/2 Group with unexpected replay counter
Feb 26 09:34:13 info ath0: STA 20:7c:8f:01:18:94 WPA: group key handshake completed (RSN)
Feb 26 09:34:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:34:13 info ath0: STA 40:f3:08:e4:be:1e WPA: received EAPOL-Key 2/2 Group with unexpected replay counter
Feb 26 09:34:13 info ath0: STA 40:f3:08:e4:be:1e WPA: group key handshake completed (RSN)
Feb 26 09:34:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:34:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:34:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: EAPOL-Key timeout
Feb 26 09:34:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:34:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: EAPOL-Key timeout
Feb 26 09:34:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:34:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: EAPOL-Key timeout
Feb 26 09:34:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:34:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:34:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:34:13 debug ath0: WPA rekeying GTK
Feb 26 09:31:14 info UDHCPD Inform: add_lease 192.168.0.103
Feb 26 09:24:30 debug Sending renew...
Feb 26 09:24:13 info ath0: STA 20:64:32:3b:e3:2a WPA: received EAPOL-Key 2/2 Group with unexpected replay counter
Feb 26 09:24:13 info ath0: STA 20:64:32:3b:e3:2a WPA: group key handshake completed (RSN)
Feb 26 09:24:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:24:13 info ath0: STA 40:f3:08:e4:be:1e WPA: received EAPOL-Key 2/2 Group with unexpected replay counter
Feb 26 09:24:13 info ath0: STA 40:f3:08:e4:be:1e WPA: group key handshake completed (RSN)
Feb 26 09:24:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:24:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:24:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: EAPOL-Key timeout
Feb 26 09:24:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:24:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: EAPOL-Key timeout
Feb 26 09:24:13 info ath0: STA 20:7c:8f:01:18:94 WPA: group key handshake completed (RSN)
Feb 26 09:24:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:24:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:24:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:24:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:24:13 debug ath0: WPA rekeying GTK
Feb 26 09:14:13 info ath0: STA 20:64:32:3b:e3:2a WPA: received EAPOL-Key 2/2 Group with unexpected replay counter
Feb 26 09:14:13 info ath0: STA 20:64:32:3b:e3:2a WPA: group key handshake completed (RSN)
Feb 26 09:14:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:14:13 info ath0: STA 40:f3:08:e4:be:1e WPA: received EAPOL-Key 2/2 Group with unexpected replay counter
Feb 26 09:14:13 info ath0: STA 40:f3:08:e4:be:1e WPA: group key handshake completed (RSN)
Feb 26 09:14:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:14:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:14:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: EAPOL-Key timeout
Feb 26 09:14:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:14:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: EAPOL-Key timeout
Feb 26 09:14:13 info ath0: STA 20:7c:8f:01:18:94 WPA: group key handshake completed (RSN)
Feb 26 09:14:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:14:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:14:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:14:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:14:13 debug ath0: WPA rekeying GTK
Feb 26 09:04:13 info ath0: STA 20:64:32:3b:e3:2a WPA: received EAPOL-Key 2/2 Group with unexpected replay counter
Feb 26 09:04:13 info ath0: STA 20:64:32:3b:e3:2a WPA: group key handshake completed (RSN)
Feb 26 09:04:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:04:13 info ath0: STA 20:7c:8f:01:18:94 WPA: received EAPOL-Key 2/2 Group with unexpected replay counter
Feb 26 09:04:13 info ath0: STA 20:7c:8f:01:18:94 WPA: group key handshake completed (RSN)
Feb 26 09:04:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:04:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:04:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: EAPOL-Key timeout
Feb 26 09:04:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:04:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: EAPOL-Key timeout
Feb 26 09:04:13 info ath0: STA 40:f3:08:e4:be:1e WPA: group key handshake completed (RSN)
Feb 26 09:04:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: received EAPOL-Key frame (2/2 Group)
Feb 26 09:04:13 debug ath0: STA 20:64:32:3b:e3:2a WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:04:13 debug ath0: STA 40:f3:08:e4:be:1e WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:04:13 debug ath0: STA 20:7c:8f:01:18:94 WPA: sending 1/2 msg of Group Key Handshake
Feb 26 09:04:13 debug ath0: WPA rekeying GTK
Content-type: text/html

Zuletzt geändert von BigDan5385 am 28.01.2014, 22:07, insgesamt 1-mal geändert.
BigDan5385
Kabelneuling
 
Beiträge: 12
Registriert: 28.12.2010, 12:29

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon koax » 28.01.2014, 08:50

Vielleicht solltest Du mal - wenn irgendwo möglich - das Debug-Loggen abschalten, damit nicht das Log mit unendlich vielen Meldungen zugeschüttet wird.

Es ist so, wie ich in meinem letzten Post schrieb:
Der Router verliert seine WAN-IP und das Erneuern der IP dauert ca. 25 Sekunden.
In dieser Zeit kannst Du natürlich nicht auf das Internet zugreifen.
Und wenn dieser Verlust alle Naselang passiert verstärkt das natürlich noch das Problem.

Das weitere Leuchten der Online-LED am Modem zeigt an, dass die Verbindung offenbar bestehenbleibt.
Zusätzlich könntest Du mal ins Web-Interface des Cisco schauen, ob trotzdem seitens des Modems eine Unterbrechung der Verbindung protokolliert wird.

Hinweis:
Du solltest (wie in deinen beiden Screenshots geschehen) nicht unbedingt die öffentliche IP und MAC Deines Routers sowie die MACs Deiner Geräte öffentlich machen.
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3931
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon BigDan5385 » 28.01.2014, 22:09

Okay, Debug habe ich mal ausgeschaltet.
Wie kann ich denn in das Web-Interface des Cisco gucken, um mir da ein Logfile zu ziehen?
Gibt es da eine bestimmte Adresse? [EDIT] schon gefunden...192.168.100.1,User:admin Pass:atlanta ;)

Allerdings ist das Log vom Modem nur sehr Lückenhaft und keiner der Einträge war zu einem Zeitpunkt eines Verbindungsabbruchs.
Hier mal die letzten:

Bild

Hier noch so paar Shots aus den Seiten des Modems:
Bild

Bild

Bild

Bild

Die alten Screenshots habe ich mal entfernt, danke für den Hinweis. Dachte, da stehen keine "vertraulichen" Informationen drauf ;)
BigDan5385
Kabelneuling
 
Beiträge: 12
Registriert: 28.12.2010, 12:29

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon BigDan5385 » 12.01.2015, 00:13

Hi,

Leider hat sich mein Problem bis heute nicht gelöst. Auf mehrere weitere Anfragen an Unitymedia wurde ich lediglich an den Routerhersteller verwiesen, Unitymedia könne hier keine Abhilfe leisten. Der Hersteller antwortet jedoch nicht auf Emails. Daher versuche ich es noch mal über dieses Foren und hoffe, dass es in der Zwischenzeit eventuell einen neuen Lösungsansatz gibt.

Danke und Gruß, bigdan5385
BigDan5385
Kabelneuling
 
Beiträge: 12
Registriert: 28.12.2010, 12:29

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon magentis » 12.01.2015, 00:45

koax hat geschrieben:Du musst versuchen, das Problem einzukreisen.
Das Router-Log weist darauf hin, dass die WAN-IP ständig verlorengeht:


Woran das liegt ist halt die Frage, denn da gibt es viele Möglichkeiten. z.B.

1. Das Cisco-Modem verliert die Internet-Vernbindung (Online-LED sollte dann nicht mehr beständig leichten)
2. Modem ist defekt
3. Kabel zwischen Modem und Router hat einen Wackelkontakt
4. Router ist falsch konfiguriert
5. Router ist defekt oder hat Fehlfunktion (Firmwarefehler)
usw.

Hat Dein Router die neuste zur Revision passende Firmware? Du solltest Dich nicht auf entsprechende Meldungen im Webinterface der Router verlassen, denn die ist oftmals falsch und zeigt Aktualität ab, obwohl eine neuere Firmware vorliegt. Schau direkt auf die Supportsite des Herstellers.

Weitere Ansätze:
Rechner direkt mit dem Modem verbinden und schauen, ob das Problem dann auch auftritt. Damit wäre dann das Modem als Fehlerquelle ausgeschlossen.
Factory-Reset des Routers und komplette manuelle Neukonfiguration.



koax hat geschrieben:
Es ist so, wie ich in meinem letzten Post schrieb:
Der Router verliert seine WAN-IP und das Erneuern der IP dauert ca. 25 Sekunden.
In dieser Zeit kannst Du natürlich nicht auf das Internet zugreifen.
Und wenn dieser Verlust alle Naselang passiert verstärkt das natürlich noch das Problem.

Das weitere Leuchten der Online-LED am Modem zeigt an, dass die Verbindung offenbar bestehenbleibt.
Zusätzlich könntest Du mal ins Web-Interface des Cisco schauen, ob trotzdem seitens des Modems eine Unterbrechung der Verbindung protokolliert wird.




Mach doch erstmal alles das was koax dir geschrieben hat.
3Play Premium 100
DigitalTV Allstars + HD Option
Echostar Recorder
Cisco EPC 3208
Firmwarename: e3200-E10-5-v302r125562-130611c_upc.bin Jun 19 17:34:31 2013
Config-File: generic_100000_5000_ipv4_ncs_wifi-on.bin
Asus RT-N66U
Samsung UE40F6500
Sky Buli + Sport HD auf Sky Recorder
Synology DS213+

Die Moral von der Geschicht, traue keinen Versprechungen der UM-Hotliner.
magentis
Übergeordneter Verstärkerpunkt
 
Beiträge: 586
Registriert: 15.03.2013, 10:00

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon BigDan5385 » 12.01.2015, 07:30

Habe ich doch, daraufhin hatte ich dann Screenshots gepostet, auch aus dem log vom Cisco-Modem. Das Ergebnis was ja, dass dort kein Verbindungsabbruch verzeichnet wird.

Die ganzen Firmware- und Konfigurationsgeschichten habe ich auch schon etliche male durchgespielt. Ohne Erfolg.
BigDan5385
Kabelneuling
 
Beiträge: 12
Registriert: 28.12.2010, 12:29

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon magentis » 12.01.2015, 08:02

BigDan5385 hat geschrieben:Habe ich doch, daraufhin hatte ich dann Screenshots gepostet, auch aus dem log vom Cisco-Modem. Das Ergebnis was ja, dass dort kein Verbindungsabbruch verzeichnet wird.

Die ganzen Firmware- und Konfigurationsgeschichten habe ich auch schon etliche male durchgespielt. Ohne Erfolg.



Ja, aber was ist mit nur am Modem anschließen und mal 1-2 Tage dran lassen? Dadurch kann man evtl das DIR als Fehlerquelle ausschließen, was ich schon fast vermute. Hatte auch eine Zeitlang diese Meldungen im Cisco (T3 + T4), allerdings kam da zwischendurch auch die Meldung getrennt, bzw neu verbunden. Aber da das Cisco nicht so viele Meldungen im Speicher hält, könnte diese bei dir auch schon wieder raus sein. Schlußendlich lag es aber auch nicht am Cisco, sondern vermutlich an einer Netzüberlastung bei UM.
UM meinte auch laut Cisco wäre ich on, was aber so nicht war. Dann war ich angeblich mal komplett off, UM käme nicht auch das Cisco, während ich gleichzeitig mit denen über das Cisco telefonierte.
3Play Premium 100
DigitalTV Allstars + HD Option
Echostar Recorder
Cisco EPC 3208
Firmwarename: e3200-E10-5-v302r125562-130611c_upc.bin Jun 19 17:34:31 2013
Config-File: generic_100000_5000_ipv4_ncs_wifi-on.bin
Asus RT-N66U
Samsung UE40F6500
Sky Buli + Sport HD auf Sky Recorder
Synology DS213+

Die Moral von der Geschicht, traue keinen Versprechungen der UM-Hotliner.
magentis
Übergeordneter Verstärkerpunkt
 
Beiträge: 586
Registriert: 15.03.2013, 10:00

Re: Internet-Verbindung am Dlink DIR-652 geht immer verloren

Beitragvon BigDan5385 » 12.01.2015, 09:45

Okay, das macht bei mir leider kaum Sinn, da wir lediglich Smartphones, Tablet und (selten) Laptop per WLAN nutzen.
das einzige Gerät, das per Kabel mit dem Router verbunden ist, ist die PS3.
Ich habe also keine Möglichkeit nur per Kabel zu testen, ob es Verbindungsabbrüche am CISCO gibt, da ich kein Gerät dauerhaft mit Kabel nutze.

Gibt es vielleicht eine Software für den Laptop, die so etwas aufzeichnen kann?
Dann könnte ich den über Nacht mal am Cisco anschließen und einfach laufen lassen. Dadurch wäre kein WLAN-Gerät tagsüber beeinträchtigt und ich könnte den Router als Fehlerquelle evtl. ausschließen.
BigDan5385
Kabelneuling
 
Beiträge: 12
Registriert: 28.12.2010, 12:29

Vorherige

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Chrisl, Yahoo [Bot] und 28 Gäste