- Anzeige -

https-Verbindungen machen Probleme (TC7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

https-Verbindungen machen Probleme (TC7200)

Beitragvon paul.umbw » 27.10.2013, 11:34

Hallo,

ich habe jetzt seit einer Woche Internet von UM.
Was mir jetzt schon öfters aufgefallen ist, dass https-Verbindungen immer mal wieder Probleme machen.
Ich kann dann die entsprechende Seite oft nicht laden, obwohl normale http-Verbindungen weiterhin funktionieren.
Manchmal kann die Seite dann erst nach einigen Minuten geladen werden.

Hat jemand auch solche Erfahrungen gemacht?
Ich bin über WLAN mit dem TC7200 verbunden.
paul.umbw
Kabelneuling
 
Beiträge: 7
Registriert: 21.10.2013, 07:58

Re: https-Verbindungen machen Probleme (TC7200)

Beitragvon Takashi » 27.10.2013, 12:52

Versuch mal andere DNS Server.
Bild
Benutzeravatar
Takashi
Kabelneuling
 
Beiträge: 24
Registriert: 26.10.2013, 00:12
Wohnort: Kreis Unna

Re: https-Verbindungen machen Probleme (TC7200)

Beitragvon paul.umbw » 27.10.2013, 12:54

Dann am eigenen Rechner eintragen oder gibt es die Möglichkeit, die DNS auch beim TC7200 zu ändern?
Habe auf den ersten Blick leider keine Option gefunden. Habe aber auch die kastrierte Firmware (wie wohl fast alle...)
paul.umbw
Kabelneuling
 
Beiträge: 7
Registriert: 21.10.2013, 07:58

Re: https-Verbindungen machen Probleme (TC7200)

Beitragvon TDCroPower » 27.10.2013, 13:12

wie wohl einige bemerkt haben ist bei Ausfall des TC7200 trotzdem die IPv6 Adressen wie google erreichbar.

Wäre es sinnvoller eine IPv6 DNS Einzutragen oder macht die IPv4 ebenfalls ihren Job!?
Habe aktuell noch eine IPv4 DNS von google eingetragen und weiterhin die Aussetzer für die IPv4 Adressen...
Anschluss 1: Office Internet & Phone 50 -> Fritz!Box 6360 FRITZ!OS 06.04
Anschluss 2: 1&1 Doppel-Flat 100.000 -> Fritz!Box 7490 FRITZ!OS 06.51
PayTV 1: Sky I12 Komplett + Premium HD + Zweitkarte
PayTV 2: Unitymedia UM02 Highlights + Allstars + HD-Option
PayTV 3: KabelBW V23 HD-Option + Kroatien

BildBild
Benutzeravatar
TDCroPower
Kabelexperte
 
Beiträge: 152
Registriert: 29.02.2012, 21:36

Re: https-Verbindungen machen Probleme (TC7200)

Beitragvon Knifte » 27.10.2013, 13:15

Bei einem Ausfall des Modems kannst du gar keine Seiten mehr erreichen.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4
Knifte
Kabelkopfstation
 
Beiträge: 2573
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: https-Verbindungen machen Probleme (TC7200)

Beitragvon paul.umbw » 27.10.2013, 16:16

Habe mal die DNS-Server von Google (IPv4 & IPv6) eingetragen. Mal schauen, ob das etwas bringt.
Vielen Dank für den Tip.
paul.umbw
Kabelneuling
 
Beiträge: 7
Registriert: 21.10.2013, 07:58

Re: https-Verbindungen machen Probleme (TC7200)

Beitragvon paul.umbw » 30.10.2013, 19:58

Scheint so, als bringt das leider nichts.
Hatte jetzt immer mal wieder Probleme bei https-Verbindungen.
Bekomme jetzt eine Fritzbox 6360. Hoffe, dass damit das Internet ordentlich läuft.
paul.umbw
Kabelneuling
 
Beiträge: 7
Registriert: 21.10.2013, 07:58


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 45 Gäste