- Anzeige -

Hilfe ich brauch die Treiber!!!!!!!!!

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Hilfe ich brauch die Treiber!!!!!!!!!

Beitragvon Moses » 27.01.2008, 15:17

Hast du einen USB Speicher (Festplatte, USB Speicherstick, Kartenleser mit gesteckter Karte) angesteckt und das Bios ist so eingestellt, dass es versuchen soll davon zu booten (wäre dann USB Device oder ggf. auch "Wechseldatenträger" bei manchen Biosen)? Das solltest du dann umstellen. :)
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Hilfe ich brauch die Treiber!!!!!!!!!

Beitragvon WENNEW » 27.01.2008, 15:20

Er fährt bis zum WindowsXP Ladebildschirm hoch danach nur noch schwarzes Bild.....Ohne Usb Stecker gehts allerdings...
Modem läuft jetzt über Netztwerk...ganz schön lästig bei jedem hochfahren die USB Stecker zu ziehen und dann wieder einstecken zu müssen... :wand:
WENNEW
Kabelneuling
 
Beiträge: 11
Registriert: 27.01.2008, 13:18

Re: Hilfe ich brauch die Treiber!!!!!!!!!

Beitragvon schnaffte » 27.01.2008, 15:28

Den Effekt hatte ich auch. Bei mir wars ein USB-Hub der sich nicht mit meinem Mainboard vertragen hat. Ohne das Teil gings einwandfrei, auch wenn einzelne USB-Kabel eingesteckt waren.
Benutzeravatar
schnaffte
Kabelexperte
 
Beiträge: 174
Registriert: 05.07.2007, 12:26
Wohnort: Bochum

Re: Hilfe ich brauch die Treiber!!!!!!!!!

Beitragvon WENNEW » 27.01.2008, 15:35

Noch vor ein paar Tagen hat alles funktioniert....Bei mir läuft Maus und Tastatur über USB...Beides bezieht Strom vom Board ...doch von einen auf den anderen Tag ging es dann nicht mehr...
WENNEW
Kabelneuling
 
Beiträge: 11
Registriert: 27.01.2008, 13:18

Re: Hilfe ich brauch die Treiber!!!!!!!!!

Beitragvon Dinniz » 28.01.2008, 00:56

WAhrscheinlich denkt das BIOS das es das USB Device booten kann und stürzt dann ab.
Passiert auch öfter mit WLAN Sticks etc.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Vorherige

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 26 Gäste