- Anzeige -

Problem bei Citrix-Anwendung über VPN

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Problem bei Citrix-Anwendung über VPN

Beitragvon poirot » 22.09.2013, 16:22

Hallo zusammen,
wenn ich mich von zu Hause über VPN ins Netz meines Arbeitgebers einlogge kann ich keine Citrix-Anwendungen starten. Ich komme zwar problemlos ins Internet und Intranet, aber die Citrix-Anwendungen hängen sich beim Starten scheinbar auf. Ich war vorher bei 1&1 und hatte keine Probleme damit.
Ich habe von UM das Modem epc3208G im Einsatz. Der Router ist die Fritz-Box 7240.
Kennt jemand dieses Problem und kann mir einen Tipp geben?
PS: Ich bin neu hier im Forum und hoffe, dass dieses Thema hierhin passt.
Gruß
Poirot
poirot
Kabelneuling
 
Beiträge: 1
Registriert: 22.09.2013, 15:38

Re: Problem bei Citrix-Anwendung über VPN

Beitragvon Baktosh » 24.09.2013, 18:49

Hi,

du hast geschrieben 3208G Modem und daher wahrscheinlich Anschluss mit DSLite also IPv6, oder ?

Zur Sicherheit frage... Du baust auf Verbindung per VPN zum Arbeit und startest dann Metaframe-Anwendung ?
Oder baust du auf Verbindung zum Arbeit per Metaframe ?

Denn wahrscheinlich der Problem ist das IT der Arbeit nicht richtig kompatibel mit DSLite bzw. IPv6.
Am besten mal Admins der IT fragen was kann helfen oder schaust in IPv6 Workshop von SpaceRat ob da Hilfe.

Bei IPv4 Anschluss funktioniert sowohl VPN als auch Citrix Metaframe, nutze selbst für Homeoffice


Greetz
Baktosh
Kabelexperte
 
Beiträge: 220
Registriert: 10.05.2011, 20:58


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 51 Gäste