- Anzeige -

Probleme mit dem Dlink Router und Verbindungsabbrüche

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Probleme mit dem Dlink Router und Verbindungsabbrüche

Beitragvon ingefist » 12.09.2013, 13:49

Guten Tag
Ich habe mir das Forum angesehen und würde gerne eine eigene Frage stellen da meine Wohnsituation vielleicht etwas ungewöhnlich ist. Deshalb auch dieser lange Post. Danke an alle die es bis zum Ende gelesen haben.
Ich hatte Kabelanschluss im Keller aber nutzte immer Satschüssel. Die Telekom kam hier bei mir auf dem Land nie über 6000er DSL. Nun kam im Dezember ein Promoter zu mir und bot mir Unitymedia an. Ich entschied mich für Internet 50. Ende Januar wurde es im Keller angeschlossen. Das Erdgeschoss ist unbewohnt. Erster und zweiter Stock wird bewohnt. Die Telefonanlage und Router der Telekom ist im 2. Stock. Als Modem bekam ich ein
Cisco EPC3212 (EuroDocsis 3.0 2-PORT EMTA;Bootloader Revision:2.3.0_R1; Current Software Revision:e3200-E10-5-v302r125533-110811c).
Der WlanRouter ist ein D-Link DIR-600(Hardware-Version : Bx; Firmware-Version : 2.15).Ich habe das Antennenkabel ins Erdgeschoss legen lassen. Dort im Hausflur wurde Modem und Router angeschlossen. Ich habe vielleicht nicht viel Ahnung von der Technik aber ich bin nach den Jahren der Telekom sehr versessen darauf ein Maximum aus dem rauszuholen was ich bezahle. Ich habe also mein Notebook direkt per Lankabel an den Router geklemmt. Von 50Mbit kamen laut Speedtest (Unitymedia,Speedtest.net,etc) immer 52Mbit an. Wenn ich Linux von einem Uniserver runtergeladen habe zeigte mir der Browser öfter 6,1MB/s an. Ich bin also sehr zu frieden. Aber von Anfang an war die Wlanleistung bescheiden. Mir ist klar dass ich immer verlusste bei Wlan habe. Aber ich hatte noch solche Schwankungen erlebt wie mit dem D-link. Selbst wenn ich das Notebook direkt an den Router stelle komme ich nur auf 42Mbit. Im ersten Stock bleiben mir 21Mbit und im 2. nur noch 16Mbit. Oben unter dem Dach ist eine Fritzbox 3170 in Betrieb. was mich wundert ist dass obwohl die Distanz sehr ähnlich ist ich per Wlan das bekomme was ich auch per Lankabel an der Fritzbox kriege. Und das konstant. Deswegen habe ich die Aufstellung verändert. Ich hatte ein Netzwerkkabel vom Keller zum Dachboden gelegt. Das Modem blieb im Keller und im Dachboden habe ich den Router angeschlossen. Per Kabel ist die Verbindung sehr gut. Da ich mich hauptsächlich im ersten Stock aufhalte ist die Wlanqualität hier am wichtigsten. Den Router kann man meines erachtens vergessen. Ich kaufte mir das Devolo dLAN 200 AV Wireless N Starter Kit. das habe ich direkt in die Steckdose gesteckt. Darein einer große Mehrfachleiste in der alles andere angeschlossen ist(Telefonanlage,Router,Fritzbox,Synology DiskStation,etc). Eine Etage tiefer ist der WirelessAdapter. Schließe ich auch hier das Lankabel an bleibt die Qualität top. Ein raum weiter sitze ich und nutze Wlan durch den Devolo.
Das ist die Ausgangslage. Was mir in letzter Zeit auffält ist dass ich oft am ende des Tage schlechteres Wlan habe. Ich kann das nie wirklich deuten. Oft fällt das Netz auf 17Mbit. Per Browser gebe ich beim Dlink eine neue MacAdresse und starte dann den Dlink und das Modem neu. Das hat oft den Effekt dass ich dann wieder bei 52Mbit liege und eine neue IpAdresse habe. Seit 4Wochen ist oft das Internet unterbrochen. Ich schaue bsw bei youtube eine Video. Das Video stopt plötzlich und das Icon in der Taskleiste zeigt beim Wlan ein Ausrufe zeichen. Es gibt dann keine Internet mehr. Ich komme aber ohne Probleme in alle Menüs. Das vom Devolo, vom Dlink und vom Modem. Daraus schließe ich dass es nicht an den Geräten die ich nutze liegt, sondern wirklich die Verbindung am Modem unterbrochen ist. Auch ist die länge der Abbrüche unterschiedlich. Manchmal dauert es ein paar Minuten. Manchmal ist es gerade so lange das man beim Surfen eine Fehlermeldung angezeigt bekommt die einem sagt es sein keine Internetverbindung vorhanden. Wenn ich dann die Seite aktualisiere ist sie dann sofort wieder da.Ich habe keinerlei änderungen am Modem vorgenommen. Mein Smartfon bleibt dann im Wlannetz weil es ja das signal weiterhin bekommt nur halt kein Internet verfügbar ist. Auch andere Notebook die ich mir geliehen habe zum Testen haben das Problem.
Fragen:
Woran kann das plötzlich liegen nach 6Monaten ohne Störungen?

Ich sauge nicht aber gucke viele Streamingvideos. Begrenzt Unitymedia den Download oder ähnliches wenn man zuviel guckt? Oder woran liegt es das meist Abends streaming kaum noch geht? Komischerweise wenn man den ganzen Tag geguckt hat ist das meist so. Wenn man abends den Rechner das erste Mal an macht gibts keinerlei Probleme. Kann also nicht verstehen warum es immer mit "abends surfen halt alle" begründet wird.

Was kann ich am dlink einstellen um das wlan damit zu verbessern? Oder was sind die optimalen Einstellungen?

Kann jemand eine anderes Modem empfehlen was besseres wlan hat als das Dlink? Kann ich jedes Modem anschließen oder muss es ein spezielles sein?

Danke für Hilfe,Antworten, Ideen etc.
Mit freundlichen Grüßen
ingefist
Kabelneuling
 
Beiträge: 1
Registriert: 12.09.2013, 12:49

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 39 Gäste