- Anzeige -

Neuer Unitymedia Anschluss Probleme mit IPV4 Hosts

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Neuer Unitymedia Anschluss Probleme mit IPV4 Hosts

Beitragvon jostillmanns » 14.08.2013, 11:54

Hi,
Ich habe gestern meinen Unitymedia Anschluss und damit natürlich auch nur eine IPV6 Adresse bekommen. Jetzt hatte ich gestern und heute morgen Probleme IPV4 Server zu erreichen, IPV6 Hosts, wie zum Beispiel Google.de gingen aber noch. Wenn ich meinen Router neu gestartet hab ging es wieder. Ist das Problem allgemein bekannt, oder liegt das an meinem Router (Technicolor TC7200)? Ich hab bei twitter @unitymediahilfe schon mal angeschrieben aber da hab ich natürlich noch keine Antwort erhalten.

Ich stelle mir das Ganze bei zB online Gaming ziemlich doof vor und kann mir nicht vorstellen, dass ich damit jetzt leben muss.
jostillmanns
Kabelneuling
 
Beiträge: 3
Registriert: 14.08.2013, 10:08

Re: Neuer Unitymedia Anschluss Probleme mit IPV4 Hosts

Beitragvon SpaceRat » 14.08.2013, 22:32

jostillmanns hat geschrieben:Probleme IPV4 Server zu erreichen, IPV6 Hosts, wie zum Beispiel Google.de gingen aber noch.

Das Thema wird bereits mindestens hier und hier besprochen.
Receiver/TV:
  • Vu+ Duo² 4xS2 / OpenATV 5.3@Samsung 50" Plasma
  • AX Quadbox HD2400 2xS2 / OpenATV 6.0@Samsung 32" TFT
  • 2xVu+ Solo² / OpenATV 6.0
  • DVBSky S2-Twin PCIe@SyncMaster T240HD (PC)
  • TechniSat SkyStar HD2@17" (2.PC)
Pay-TV: Schwarzfunk, Redlight Elite Mega HD, Brazzers, XXL, HD-, Sky
Fon: VF Komfort-Classic (ISDN), Siemens S79H+S1+Telekom Modula+Siedle DoorCom Analog@F!B 7390
Internet: UM 1play 100 / Cisco EPC3212+Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)
Bild
Benutzeravatar
SpaceRat
Kabelkopfstation
 
Beiträge: 2619
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen

Re: Neuer Unitymedia Anschluss Probleme mit IPV4 Hosts

Beitragvon jostillmanns » 15.08.2013, 13:24

Danke.
jostillmanns
Kabelneuling
 
Beiträge: 3
Registriert: 14.08.2013, 10:08


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: MSNbot Media und 14 Gäste