- Anzeige -

Probleme mit W- Lan

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Probleme mit W- Lan

Beitragvon Tombi » 03.04.2013, 19:01

Hallo. Habe seit Januar Unitymedia 3Play 50000 Leitung. Im Gebrauch sind ein Tower PC und ein kleines Netbook, welches über W-Lan ins Internet geht. Soweit funktioniert alles bis auf das sich das Netbook hin und wieder auf Seiten verbindet, welche ich bzw. meine Frau nicht aufgerufen habe. Sei es Pornoseiten, Spieleseiten, Sportwetten und hin und wieder Brutaloseiten. Die Seiten werden aufgerufen, wenn ich z. Bsp. das Netbook mal für 10 Min. im Leerlauf lasse. Komischerweise nur mit dem Netbook (Asus). Habe schon etliche Virenprogramme durchlaufen lassen aber ohne Erfolg. Was kann ich weiteres tun? :confused:
Tombi
Kabelneuling
 
Beiträge: 10
Registriert: 03.04.2013, 18:45

Re: Probleme mit W- Lan

Beitragvon Knifte » 03.04.2013, 19:07

Das hört sich aber schwer nach Virus/Malware an. Wenn du das mit den herkömmlichen Tools nicht weg bekommst, dann hilft wohl nur System plattmachen und neu aufsetzen.

Aber dein Problem wird mit an Sicherheit grenzender Wahrscheinlichkeit weder mit deinem Internetanschluss von UM noch mit deinem WLAN zu tun haben.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4
Knifte
Kabelkopfstation
 
Beiträge: 2573
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Probleme mit W- Lan

Beitragvon Tombi » 03.04.2013, 19:20

Danke ersteinmal für die schnelle Antwort. Ich habe das Netbook gebraucht gekauft (Rückläufer im Laden). Das System war auf Werkseinstellung zurück gesetzt worden. Ich vermute das auch, das ich einen Virus auf dem Rechner habe, aber wieso wird der nicht gefunden? Habe gerade in einem anderen Text über Spam gelesen. Manche Seiten sind auch in Kyrillischer Sprache, auch manche Werbung. Ich denke mal, das ich das Gerät abgebe.
Tombi
Kabelneuling
 
Beiträge: 10
Registriert: 03.04.2013, 18:45

Re: Probleme mit W- Lan

Beitragvon paul » 03.04.2013, 19:28

Auf einem gebraucht gekauften PC das Betriebssystem nicht komplett neu aufzusetzen grenzt schon an grobe Fahrlässigkeit.

Im übrigen: Manchmal wird auch die beste Anti-Virensoftware auf deinem Rechner nicht finden, weil die Malware ganz wo anders zuschlägt. :zwinker:

Hier wird das topaktuell erklärt.
paul
Übergabepunkt
 
Beiträge: 430
Registriert: 10.01.2013, 22:08

Re: Probleme mit W- Lan

Beitragvon Tombi » 03.04.2013, 19:40

Danke. Ich werde mich ersteinmal hier zurecht sehen, bzw. zurecht lesen. Scheint ein heikles Thema zu sein.
Tombi
Kabelneuling
 
Beiträge: 10
Registriert: 03.04.2013, 18:45

Re: Probleme mit W- Lan

Beitragvon AgentOrange996 » 04.04.2013, 01:15

Wir verfahren bei uns im Rechenzentrum immer folgendermaßen:

1. PC mit Backupsoftware auf einer externen Platte sichern (wichtig mit einer Windows/Linux LiveCD in ein Image auf eine externe Festplatte, damit die Malware nicht die Festplatte infiziert... Acronis True Image als Beispiel)
2. Nach dem Image Festplatte entfernen.
3. PC mit BootCDs von verschiedenen Anbietern scannen 3x wir verwenden hierfür AVG, Bitdefender und Kaspersky, wichtig ist der PC muss dazu im LAN sein und über Internet verfügen damit die LiveCDs Updates ziehen können. Die Scannereinstellungen so einstellen das jegliche Malware ohne Rückfrage gelöscht wird.
4. Scheint das System sauber, also findet der letzte Scanner nichts mehr einen Versuch wagen und den PC booten
5. Wenn alles in Ordnung scheint, kann man sich aussuchen möchte ich damit Leben nicht zu wissen was manipuliert worden ist oder mache ich das System wieder vertrauenswürdig indem man es komplett neu aufsetzt.
6. Tut der PC immernoch nicht was er soll, neu aufsetzen und danach ausgewählte "sichere Dateien" wieder vom Image zurück holen.

Ich mache das relativ regelmässig da ich HiWi im PC-Support der Uni bin.
AgentOrange996
Kabelneuling
 
Beiträge: 9
Registriert: 11.02.2013, 18:39

Re: Probleme mit W- Lan

Beitragvon JimMorrison » 04.04.2013, 06:47

installier dir mal Spybot search & destroy, dann updaten und den Rechner untersuchen lassen, damit wird sich wohl dein Problem erledigen.
BildBild
JimMorrison
fehlerhafte E-Mail-Adresse!
 
Beiträge: 168
Registriert: 28.05.2008, 06:34

Re: Probleme mit W- Lan

Beitragvon Tombi » 04.04.2013, 21:42

Danke für die Tips, das werde ich wohl am Samstag mal in Angriff nehmen. Solange geh ich mit dem Home PC ins Netz. Nochmals, vielen Dank. :smile:
Tombi
Kabelneuling
 
Beiträge: 10
Registriert: 03.04.2013, 18:45

Re: Probleme mit W- Lan

Beitragvon Tombi » 14.04.2013, 22:12

Danke für den Tip mit spybot. Habe es 2 mal durchlaufen lassen, 2 mal was gefunden. Seit mehreren Tagen kein Problem mehr mit dubiosen Seiten. Endlich in ruhe surfen ohne belästigt zu werden. :zwinker:
Ich werde mein System dennoch bei Zeiten neu installieren, nur fehlt mir momentan die Zeit.
Danke noch mal ans Forum.
Tombi
Kabelneuling
 
Beiträge: 10
Registriert: 03.04.2013, 18:45

Re: Probleme mit W- Lan

Beitragvon Tombi » 17.04.2013, 18:41

Eine Frage noch zu meinem vorherigem Problem. Ich habe im Systemstart die Datei "SM56 Helper". Ist diese Datei schädlich oder gefährlich? Habe gelesen, das diese Datei Aktionen Aufzeichnen kann. Kann ich diese Datei gefahrlos deaktivieren oder gar löschen?
Tombi
Kabelneuling
 
Beiträge: 10
Registriert: 03.04.2013, 18:45

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Chrisl, Yahoo [Bot] und 33 Gäste