- Anzeige -

Geschwindigkeit zu langsam obwohl Speedtestwerte normal

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Geschwindigkeit zu langsam obwohl Speedtestwerte normal

Beitragvon kingschultz » 23.03.2013, 18:41

Hi, ich habe jetzt keinen genauen Thread gefunden, der mein Problem löst, deswegen ein neuer.

Zu Allererst: Ich habe seit Januar den 10 mb/s Tarif für 15 Euro monatlich inkl. den Standard Dlink Router. Jetzt lade ich aber maximal mit 1,4 mb/s.
Habe es schon auf allen möglichen Seiten probiert, das Maximum ist und bleibt 1,4 mb/s. Trotzdem zeigen alle Speedtests die ich ausprobiert habe die normalen Werte von 10 mb/s an.
Ein Unity Media Techniker war auch schon da, konnte mir aber auch nur o.g. bestätigen. Das Problem ist, dass es nicht nur über den Router langsam ist, sondern auch wenn ich direkt ans Modem gehe.
Vielleicht kann mir Irgendjemand helfen, wäre sehr sehr dankbar, bin echt am verzweifeln... :wand:

Vielen Dank schon mal,

LG
kingschultz
Kabelneuling
 
Beiträge: 3
Registriert: 23.03.2013, 18:30

Re: Geschwindigkeit zu langsam obwohl Speedtestwerte normal

Beitragvon Knifte » 23.03.2013, 18:55

Meinst du mit 1,4 mb/s 1,4 MBit/s oder 1,4 MB/s?

Ersteres wäre bei einer 10 MBit/s Leitung tatsächlich sehr wenig, zweiteres wäre das Maximum, was du an einem 10.000er Anschluss bekommen kannst.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4
Knifte
Kabelkopfstation
 
Beiträge: 2573
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Geschwindigkeit zu langsam obwohl Speedtestwerte normal

Beitragvon kingschultz » 04.04.2013, 10:31

Hi, ich meinte 1,4 Megabytes pro Sekunde.
Ist das wirklich das Maximum? :(
Danke schon mal!
kingschultz
Kabelneuling
 
Beiträge: 3
Registriert: 23.03.2013, 18:30

Re: Geschwindigkeit zu langsam obwohl Speedtestwerte normal

Beitragvon koax » 04.04.2013, 10:40

kingschultz hat geschrieben:Ist das wirklich das Maximum? :(

http://www.big-foot.de/tests/bitsrechner.htm
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Geschwindigkeit zu langsam obwohl Speedtestwerte normal

Beitragvon NoGi » 04.04.2013, 10:43

kingschultz hat geschrieben:Hi, ich meinte 1,4 Megabytes pro Sekunde.
Ist das wirklich das Maximum? :(
Danke schon mal!


Einfache Rechnung:
Ein Byte = 8 bit => 10.240.000 / 8 = 1,28MByte

-NoGi

PS: Koax war schneller.
NoGi
Übergeordneter Verstärkerpunkt
 
Beiträge: 572
Registriert: 08.11.2012, 11:59
Wohnort: Metropolregion Rhein-Neckar

Re: Geschwindigkeit zu langsam obwohl Speedtestwerte normal

Beitragvon Knifte » 04.04.2013, 11:44

Und auf gut hochdeutsch: Ja, mit der 10.000er Leitung ist 1,4 Megabyte pro Sekunde das absolute Maximum. Und dabei sind 1,4 Megabyte pro Sekunde schon ein sehr guter Wert.

Bei einer 100.000er LEitung schafft man dementsprechend das ca. 10fache. Ich lade also teilweise mit ca. 13 Megabyte pro Sekunde runter.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4
Knifte
Kabelkopfstation
 
Beiträge: 2573
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Geschwindigkeit zu langsam obwohl Speedtestwerte normal

Beitragvon kingschultz » 06.04.2013, 15:00

Klar, unzufrieden bin ich sicher nicht, nur kann ich nicht mal zocken und gleichzeitig Mucke streamen ohne, dass mein Ping in die Höhe schießt.
Das ging daheim besser, aber jetzt bin ich aufgeklärt.
Danke euch!!:)
kingschultz
Kabelneuling
 
Beiträge: 3
Registriert: 23.03.2013, 18:30


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 49 Gäste