- Anzeige -

100mbit kriechend Lahm

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

100mbit kriechend Lahm

Beitragvon chris0211 » 16.03.2013, 21:22

Hallo zusammen,

ich habe seit einigen Wochen einen 100 Mbit Anschluss bei Unitymedia.
Nachdem ich nun auch endlich meinen N Router bekommen habe, habe ich erneut Probleme mit der Datenübertragung.

Wenn ich nun einen Testdownload starte, als Paket, dann lade ich höchstens mit 5 MB/s herunter. Das kann doch nicht alles sein.
Speedmessung bei Unitymedia ergibt egal ob LAN oder WLAN ca. 100mbit down / 5mbit up. Auf einem Portal wo man den Speed anhand
von Paketdaten ermittelt, sind es grauenhafte 11 mbit.

Was mache ich falsch? Router falsch konfiguriert? Ich habe langsam keine Ahnung mehr. Unitymedia sagt, meine Leitung sei in Ordnung.

Habt ihr Ideen?

MfG

Chris
chris0211
Kabelneuling
 
Beiträge: 7
Registriert: 16.03.2013, 21:14

Re: 100mbit kriechend Lahm

Beitragvon chris0211 » 16.03.2013, 21:49

gerade kann ich bei speedtest.qsc.de mit wahnsinnigen 1,9 Mb/s laden!
chris0211
Kabelneuling
 
Beiträge: 7
Registriert: 16.03.2013, 21:14

Re: 100mbit kriechend Lahm

Beitragvon caliban2011 » 16.03.2013, 21:58

und welches File? Das Gigabyte File lädt mit fullspeed, das 100MB Teil nur recht lahm ... probiere zum testen besser ein iso bei ubuntu.com
UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH

Re: 100mbit kriechend Lahm

Beitragvon chris0211 » 16.03.2013, 22:00

habe das 10GB file versucht werde ubuntu mal eben testen!
chris0211
Kabelneuling
 
Beiträge: 7
Registriert: 16.03.2013, 21:14

Re: 100mbit kriechend Lahm

Beitragvon chris0211 » 16.03.2013, 22:03

lächerlich! unter 4 MB/s irgendwas stimmt da nicht!
chris0211
Kabelneuling
 
Beiträge: 7
Registriert: 16.03.2013, 21:14

Re: 100mbit kriechend Lahm

Beitragvon caliban2011 » 16.03.2013, 22:09

UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH

Re: 100mbit kriechend Lahm

Beitragvon chris0211 » 16.03.2013, 22:17

besser!

9mb/s aber noch immer etwas zu langsam wie ich finde. 1Mb/mehr sollte es mindestens schon sein.
aber etwas beruhigter bin ich schon :-) aber auf jeden fall schon mal viel viel besser als 5mb
chris0211
Kabelneuling
 
Beiträge: 7
Registriert: 16.03.2013, 21:14

Re: 100mbit kriechend Lahm

Beitragvon caliban2011 » 16.03.2013, 22:20

Siehst du, im Prinzip passt das schon. Die Gegenstelle muss auch schnell genug sein. Es gibt nur wenig Speedtests, die eine ausreichende Anbindung Richtung UM haben.
UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH

Re: 100mbit kriechend Lahm

Beitragvon chris0211 » 16.03.2013, 23:00

danke für deine Tipps :-)
chris0211
Kabelneuling
 
Beiträge: 7
Registriert: 16.03.2013, 21:14

Re: 100mbit kriechend Lahm

Beitragvon caliban2011 » 16.03.2013, 23:13

Ja gerne ;)
UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Baidu [Spider], Bing [Bot] und 66 Gäste