- Anzeige -

Probleme mit Internet & TV

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Probleme mit Internet & TV

Beitragvon StefanieL » 16.01.2013, 21:08

Hallo zusammen.
Ich hab da ein kleines Problemchen.
Seit vorgestern ging plötzlich mein TV & Internet nicht mehr. Die Lampe der Fritzbox "Power" war nur am aufblinken.
Heute bin ich dann mal im Keller gewesen, reiner Zufall, da seh ich das der Stecker von diesem Verstärker raus war. Gut , also kann man ja auch dann kein Signal empfangen, logischerweise. Mein Vermieter zog den Stecker wegen der blöden Heizung da unten. Ich bin also wieder hoch und es lief alles ...

Nach 5 Minuten, blieb das Fernsehbild dann stehen und es tat sich nichts. In weiteren 5 Minuten kommt dann die Meldung "Kein Signal verfügbar , dieser Sender kann nicht empfangen werden. Überprüfen sie bitten ihren Anschluss - Fehlercode 101 ".
In der Zwischenzeit fängt dann aber auch die "Power" Lampe der Fritzbox wieder an zu blinken und nach weiteren 5 Minuten kommt das TV Bild wieder, es läuft und Internet geht auch. Leider ist dies nur für wirklich 5 Minuten okay und der ganze Mist fängt von vorne an ....

Ich habe UM schon angerufen und die Störung gemeldet. Ich habe den Reciever sogar auf Werkseinstellung, neue Updates usw. gestellt ....


Aber wirklich, man kann die Uhr danach setzen "5 Minuten" und dann ist alles wieder weg für weitere 5 Minuten .

An was kann es liegen ? Hat durch das ziehen des Steckers unten im Keller , die Geräte hier oben einen weg ?

Über hilfreiche Antworten wäre ich sehr dankbar !
StefanieL
Kabelneuling
 
Beiträge: 11
Registriert: 16.01.2013, 21:01

Re: Probleme mit Internet & TV

Beitragvon Visitor » 16.01.2013, 21:27

Könnte evt. der Verstärker sein, schau mal im Keller nach, ob der Verstärker ein Wisi VX 20 oder 22 ist, fals ja, ist das Netzteil des Verstärkers defekt.
Andere Ursache: Probleme mit der Spannungsversorgung, vielleicht hängen Verstärker und Heizung/Steuerung am gleichen Stromkreis.
Benutzeravatar
Visitor
Kabelkopfstation
 
Beiträge: 3092
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Probleme mit Internet & TV

Beitragvon StefanieL » 16.01.2013, 21:29

Hallo ja wir haben natürlich jetzt die Heizung ( Stecker ) an einem Dreier Stecker mit dem Verstärker angeschlossen so das beide zusammen laufen können, weil nur eine Steckdose vorhanden ist.

So siehts aus in meiner Fritzbox:

Bild
StefanieL
Kabelneuling
 
Beiträge: 11
Registriert: 16.01.2013, 21:01

Re: Probleme mit Internet & TV

Beitragvon Visitor » 16.01.2013, 21:36

Der Logfile der Fritze bringt in diesem Fall gar nichts.
Ist es möglich, den Verstärker provisorisch über eine andere Spannungsquelle anzuschließen?
Benutzeravatar
Visitor
Kabelkopfstation
 
Beiträge: 3092
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Probleme mit Internet & TV

Beitragvon StefanieL » 16.01.2013, 21:41

Ich geh mal unten nachschauen. Denn am Anfang bei dem Neuanschluss haben wir diese Steckdose ja nur für den Verstärker benutzt. Die Heizung war nie angeschlossen. Ich steck einfach jetzt mal um ... und dann mal schauen was passiert.Melde mich gleich wieder
StefanieL
Kabelneuling
 
Beiträge: 11
Registriert: 16.01.2013, 21:01

Re: Probleme mit Internet & TV

Beitragvon StefanieL » 16.01.2013, 21:48

So ich hab jetzt nur den Verstärker in der Steckdose, wie am Anfang auch reingesteckt.
Mal schauen wie es jetzt läuft.
Leider konnte man nicht genau erkennen was es für ein Verstärker ist, da ein Aufkleber direkt auf der Beschriftung ist.
StefanieL
Kabelneuling
 
Beiträge: 11
Registriert: 16.01.2013, 21:01

Re: Probleme mit Internet & TV

Beitragvon Visitor » 16.01.2013, 21:54

Solange du keine kalten Füße bekommst :D
Bist du im Haus der Einzigste UM-Nutzer?
Benutzeravatar
Visitor
Kabelkopfstation
 
Beiträge: 3092
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Probleme mit Internet & TV

Beitragvon StefanieL » 16.01.2013, 21:57

Denke schon, mein Vermieter wohnt nur oben drüber und die gucken jeden Abend TV das hört man ja .... alte Leute volle Lautstärke .....
Bei mir ging ja nichts die 2 Tage aber bei denen da oben ....
Aber ich bin deinem Rat ja gefolgt und siehe da 9 Minuten ohne Probleme am surfen & TV im HIntergrund am laufen :glück:
StefanieL
Kabelneuling
 
Beiträge: 11
Registriert: 16.01.2013, 21:01

Re: Probleme mit Internet & TV

Beitragvon Visitor » 16.01.2013, 22:00

Warten wir noch eine Weile, bestimmt schaut gleich der Vermieter nach der ausgefallenen Heizung. :zwinker:
Dein Vermieter muss ja nicht über Kabel TV schauen, vielleicht SAT oder DVB-T.
Benutzeravatar
Visitor
Kabelkopfstation
 
Beiträge: 3092
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Probleme mit Internet & TV

Beitragvon StefanieL » 16.01.2013, 22:05

Visitor hat geschrieben:Warten wir noch eine Weile, bestimmt schaut gleich der Vermieter nach der ausgefallenen Heizung. :zwinker:


Mach mich nicht schwach ... der soll die Finger davon lassen lol :zerstör:

Natürlich ist die Frage ist er dazu verpflichtet den Verstärker an der Steckdose zu lassen oder muss ich da selber nen Kabel irgendwie hoch verlegen ... :kratz:
StefanieL
Kabelneuling
 
Beiträge: 11
Registriert: 16.01.2013, 21:01

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 48 Gäste