- Anzeige -

Nach Providerproblem:P2P nicht mehr richtig funktionstüchtig

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Nach Providerproblem:P2P nicht mehr richtig funktionstüchtig

Beitragvon MrB » 26.11.2012, 00:22

Hallo zusammen.

Unitymedia hatte in der vergangenen Woche ein paar Schwierigkeiten. Welche das genau waren wissen die UMler vermtl. nur selber. Ich hatte im Speedtest solch' Wahnsinnsergebnisse wie 0,11 mb/s down und 0,11mb/s up. Gebucht sind eigentlich 100 Mbit Down- und die dazugehörigen 5 Mbit Upload.

Seit Samstagabend scheint die Geschwindigkeit soweit wieder zu funktionieren. Ein Knoppiximage als Testdownload bei einer FH brachte die vollen 100 Mbit und der Upload lieferte auch runde 7 Mbit. Ebenso zeigen auch alle Speedtests wieder reguläre Werte an. Soweit so gut. Nun wollte ich, nachdem ich auch mein System mal wieder neu aufgesetzt hatte, um auch das als potentielle Fehlerquelle auszuschließen, World of Warcraft neu installieren. Setupdatei war ruckzuck geladen, doch als der Launcher dann alle nötigen Daten runterladen wollte geschah relativ wenig. Die Daten werden von Blizzard über ein P2P Netzwerk vertrieben und ich kam kaum über einen Wert von 2 Mbit. Da ich das aber nicht zum ersten mal gemacht habe, weiß ich das die Downloadwerte dort in der Regel um einiges besser sind.

Um die Probe aufs Exempel zu machen, installierte ich mir einen Torrentclienten und suchte mir einen Knoppix-Torrent von einer Uni. Etwas über 400 Seeder und ~50 Leecher waren vorhanden. Aber auch hier kauerte der Download bei ~2 - 2,5 Mbit herum und ein Upload fand gar nicht statt. Die entsprechenden Ports wurden natürlich verfügbar gemacht und ich bekam auch die Rückmeldung das die Netzwerkkonfig für den Torrentclient in Ordnung sei.

Ein Reset von Router (DIR-600) und Modem ( Cisco EPC3212) wurde ebenfalls durchgeführt, sogar mehrfach. Um plötzlich generelle Probleme mit P2P Netzwerken bei UM auszuschließen, bat ich Familie und Freunde, auch bei UM, dies mal zu prüfen. Bei jedem war alles wie immer, nur schienen diese in der vergangenen Woche auch keinerlei Probleme mit ihrere Leitung gehabt zu haben.

Nachdem ich mir im Forum mal ein wenig umgeschaut und schlau gemacht habe, habe ich mal in das Modem reingeschaut und fand einige Werte die nicht so wirklich dem entsprechen, was hier so gelesen habe. Dies wird vermtl. nicht in direktem Zusammanhang mit meinem Problem stehen, aber man weiß ja nie. Zunächst hatte ich den von einem Techniker installierten MMV im Verdacht und habe diesen mal ausgetauscht, aber es änderte sich gar nichts.

Hier mal ein die Werte des Modems:

Model: Cisco EPC3212
Vendor: Cisco
Hardware Revision:1.0
Bootloader Revision:2.3.0_R1
Current Software Revision: e3200-P10-5-v302r125533-110811c
Firmware Name:e3200-P10-5-v302r125533-110811c.bin
Firmware Build Time: Aug 11 20:17:30 2011
Cable Modem Status: Operational


Downstream Channels:

Channel 1:
Channel ID:156
Downstream Frequency:642000000 Hz
Modulation: 256 QAM
Power Level: -3.7 dBmV
Signal to Noise Ratio: 38.4 dB

Channel 2:
Channel ID:1
Downstream Frequency:578000000 Hz
Modulation:256 QAM
Power Level:-2.4 dBmV
Signal to Noise Ratio: 39.8 dB

Channel 3:
Channel ID:146
Downstream Frequency:586000000 Hz
Modulation:256 QAM
Power Level:-2.7 dBmV
Signal to Noise Ratio: 39.5 dB

Channel 4:
Channel ID:147
Downstream Frequency: 594000000 Hz
Modulation:256 QAM
Power Level:-2.6 dBmV
Signal to Noise Ratio: 39.6 dB

Channel 5:
Channel ID:148
Downstream Frequency:602000000 Hz
Modulation:256 QAM
Power Level:-3.4 dBmV
Signal to Noise Ratio: 39.2 dB

Channel 6:
Channel ID:3
Downstream Frequency:618000000 Hz
Modulation:256 QAM
Power Level: -3.3 dBmV
Signal to Noise Ratio: 38.7 dB

Channel 7:
Channel ID: 154
Downstream Frequency:626000000 Hz
Modulation:256 QAM
Power Level:-3.4 dBmV
Signal to Noise Ratio: 39.0 dB

Channel 8:
Channel ID:155
Downstream Frequency:634000000 Hz
Modulation:256 QAM
Power Level:-3.1 dBmV
Signal to Noise Ratio: 39.0 dB

Die Werte in Rot sind jene die ich meine. Wenn ich mich recht erinnere, meine ich in den gefühlten tausend Threads die ich mir heute zu Gemüte geführt habe, irgendwo gelesen zu haben, daß die Downstream dBmV sich in einem Bereich zwischen 56 und 73 bewegen sollten. Kann nun natürlich auch auf Grund eines Informationoverflow etwas durcheinander bringen. :zwinker:

Upstream Channels


Channel1:
Channel ID:8
Upstream Frequency:42300000 Hz
Modulation:64 QAM
Bit Rate:15360 kBits/sec
Power Level:44.5 dBmV

Channel2:
Channel ID:4
Upstream Frequency: 57660000 Hz
Modulation:64 QAM
Bit Rate:15360 kBits/sec
Power Level:43.2 dBmV



Ich bin mit meinem Latein am Ende, und hoffe hier hat vllt. noch jmd. eine zündende Idee. Vielen Dank im Vorraus.

lg
MrB
Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten
MrB
Kabelneuling
 
Beiträge: 4
Registriert: 25.11.2012, 22:33

Re: Nach Providerproblem:P2P nicht mehr richtig funktionstüc

Beitragvon piotr » 26.11.2012, 01:07

Hotline anrufen, Stoerung melden und darauf bestehen, auch die Auslastung Deiner genutzten Upstreams/Downstreams sowie die Auslastung aller bei Deinem Anschluss beteiligten Verbindungen inklusive der UM-Aussenanbindung pruefen zu lassen.

Die UM Hotline prueft oft leider nur Deine HFC-Modemwerte ... und diese sind ok.
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Re: Nach Providerproblem:P2P nicht mehr richtig funktionstüc

Beitragvon MrB » 26.11.2012, 09:18

Moin.

Vielen Dank für die rasche Antwort.

Störung habe ich bereits am vergangenen Montag gemeldet. Schon während des Telefonates merkte der Clown am anderen Ende, das auf Grund der sprachlichen Qualität der Verbindung (er konnte mich kaum verstehen) etwas nicht stimmen kann, und sicherte mir binnen 48 Stunden einen Techniker zu.
Am Mittwoch sprach man dann von Problemen mit der Disponentenabteilung, ich möchte mich bitte noch ein paar Stunden gedulden. Donnerstags formulierte ich noch per Handy eine Email, hängte einen Screenshot der Down- und Uploadwerte an, bis heute: Schweigen im Walde. Am Freitag rief ich Punkt 8 wieder an. Der erste Versuch mich in Disponentenabteilung durchzustellen, scheiterte an der Copmputerstimme: "Sie rufen außerhalb unserer Geschäftszeiten an." Die gute Frau wusste offensichtlich nicht, daß in der Abt. erst ab 09:00 gearbeitet wird. Also um 09:00 Uhr wieder frisch, fromm, fröhlich, frei zum Hörer gegriffen. Nach 40 Minuten Warteschleife und vier angeblichen Versuchen von vier unterschiedlichen Mitarbeitern mich zur Disponentenabteilung durchzustellen landete ich in der Neukundenannahme. Der Typ erzählte mir dann, daß man die Dispo-Mitarbeiter schon seit Tagen auf Grund div. "Problemchen" nicht telefonisch erreichen könne, er würde 'ne Email an schicken, mit der Bitte mich zurückzurufen. Das ich am Freitag auch nichts mehr gehört habe, brauch ich wohl kaum erwähnen.

Nun werde ich heute erneut versuchen, da mal jmd. "fähigen" zu erreichen. Ich bin nun seit 2009 Kunde bei UM und war bisher auch immer sehr zufrieden, wenn es mal Probleme gab, waren diese binnen 48 Stunden behoben, aber seit dem der Customer-Support ausgegliedert und an Subunternehmen verteilt wurde, weiß da die rechte Hand nicht mehr was der linke Fuß tut.

Edith sagt um 10:35 Uhr:

Wow, es gibt noch kompetente Mitarbeiter bei der Hotline die eine nicht einfach nur abspeisen wollen um die Ticketquote zu halten.

Also: Das Problem betrifft nicht nur mich, sondern den halben Stadteil, da es an einem Knotenpunkt zu noch ungeklärten Einstrahlungen kommt, die das Signal empfindlich stören. Vorraussichtliche Problembehebung bis zum 30.11. Dann heißt es nun wohl abwarten und Tee trinken.
Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten
MrB
Kabelneuling
 
Beiträge: 4
Registriert: 25.11.2012, 22:33


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 31 Gäste