- Anzeige -

Probleme mit dem Upstream

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Probleme mit dem Upstream

Beitragvon CarNie » 11.09.2012, 14:11

Hallo,

ich und einige andere Nutzer von Unitymedia habe seit letzer Woche Probleme mit dem Upstream.
Die Vorgeschichte dazu:
Am 29.08.2012 wurde bei Tiefbauarbeiten in der Nähe das Versorgungskabel beschädigt. Die Folge war Totalausfall von Internet, Telefon und TV. Der Schaden wurde noch am gleichen Tag instandgesetzt und alles lief wie vorher.
In der Nacht vom 03.09 auf den 04.09 wurde gegen 01:15 die Verbindung getrennt (nicht nur bei mir, sondern auch bei anderen Nutzern) und es dauerte lt. Log knapp 30 Minuten bis wieder eine Verbindung zustande kam. Zeitgleich wurde am 04.09.2012 auch wieder an der Baustelle gearbeitet wo das Versorgungskabel beschädigt wurde. Was jetzt der Auslöser für unsere Probleme sind, kann also nicht genau gesagt werden.

Zum Problem.

Sowohl bei mir als auch bei den anderen rutscht der Upstream stellenweise bei niedrigen Frequenzen auf bis zu 36.5 dB. Die Folgen sind eingeschränktes Telefonieren und Neusyncronisierungen des Modems. Dieses "Abrutschen" tritt aber immer nur auf einem Kanal auf und nur bei niedrigen Frequenzen. Auch ist es so, das Frequenzen bis zu 35 MHz augenscheinlich mehr gedämpft werden also die über 35 MHz. Dies tritt aber auch nur auf diesem Kanal auf.

Hier mal ein Beispiel:

Bild

Im hohen Frequenzbereich stimmt die Dämpfung auch wenn dazu gesagt werden muss das seit dem 04.09. auch gut 2 dB fehlen.

Beispiel von heute morgen:

Bild

Hier ist gut zu sehen, das bei ersten Kanal bei 35 MHz eine Dämpfung von 40.8 dB anliegt und bei zweiten Kanal bei 31.8 MHz 42.8 dB. Mein Verständnis bisher war, das je höher die Frequenz desto höher auch die Dämpfung.
Wenn sich jetzt auf dem ersten Kanal die Frequenz auf 28.6 MHz verändert geht bei Dämpfung auf bis zu 36,5 dB zurück.

Abschliessen ein Beispiel wo noch alles "normal" war. Das Bild ist ca. 3 Wochen alt.

Bild


Ich habe dann am 04.09.2012 eine Störung gemeldet und aufgrund einiger anderer Probleme wurde meine Fritzbox ausgetauscht. Diese habe ich am 07.09 in Betrieb genommen. Problem besteht aber weiterhin. Einen Defekt dieser schliesse ich aus, zumal auch andere Nutzer welche an dem Verteiler hängen auch diese Probleme haben. Es betrifft auch nicht ausschliesslich Fritzboxen, auch Cisco Nutzer klagen.
Ein Techniker war auch schon vor Ort und hat alles überprüft, allerdings waren die Werte so wie im ersten Beispiel.

Meine laienhafte Vermutung ist nun, das aufgrund der Instandsetzung sich die Werte auf NE3 Ebene verändert haben sodas der Verstärker neu eingestellt werden muss. Dies betrifft insbesondere die Schräglage. Anderes kann ich mir die Werte aus dem zweiten Beispiel nicht erklären.

LIege ich da mit meiner Vermutung richtig und kann den Techniker darauf hinweisen?

Ach so der Aufbau der Hausanlage:

HÜP im Keller - Verstärker - Verkabelung zum Dachboden - Verteiler - Baumstruktur wieder nach unten.

Anlage wurde im November 2011 komplett erneuert und bis auf ein paar Kleinigkeiten keine Problme bisher.

Danke fürs lesen.

Gruß

CarNie
3play Smart 50 incl. Telefon Komfort
Fritzbox 6360 mit FRITZ!OS 06.50 generic_50000_2500_ipv4_sip_wifi-on.bin
Toshiba 32L3443DG, CI+ Modul mit Highlights HD
CarNie
Übergabepunkt
 
Beiträge: 298
Registriert: 15.05.2011, 12:40
Wohnort: Oberhausen

Re: Probleme mit dem Upstream

Beitragvon CarNie » 26.09.2012, 14:10

Hallo,

14 Tage und 2 Technikerbesuche später, ohne irgendwelche Probleme ( Empfangsrichtung blieb immer knapp über 40 dB) fangen die Probleme nun wieder an.
Diesmal allerdings in umgekehrter Richtung. Hab ich mich vor 14 Tagen noch über zu niedrige Werte im Empfangsbereich beschwert sind diese heute nun "explodiert".
Bei gleicher Frequenz ist der Wert von 40.8 dB auf 53 dB angestiegen. Leichte Schwankungen sind ja normal, allerdings gute 12 dB wohl ein wenig viel.

Bei den Techniker Besuchen wurde zwar alles gemessen, allerdings an der Anlage nichts neu eingestellt. Wieder passiert das ganze nur auf einem Kanal.

Hier mal ein Screenshot.

Bild

Laut Modemlog gabs auch keine Trennung, keine Einträge....nix.

Dreh langsam echt am Rad....

Gruß

CarNie
3play Smart 50 incl. Telefon Komfort
Fritzbox 6360 mit FRITZ!OS 06.50 generic_50000_2500_ipv4_sip_wifi-on.bin
Toshiba 32L3443DG, CI+ Modul mit Highlights HD
CarNie
Übergabepunkt
 
Beiträge: 298
Registriert: 15.05.2011, 12:40
Wohnort: Oberhausen


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 44 Gäste