- Anzeige -

Kein I-Net Zugang trotz ok vom Modem u Router

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Kein I-Net Zugang trotz ok vom Modem u Router

Beitragvon PAPA » 17.12.2007, 19:17

Hallo,

habe heute 3-play bekommen.
Test vom Techniker mit dem Modem (Motorola)lief einwandfrei.

Am Modem ist auch alles grün.
Trotzdem komme ich auch bei Direktlink an das Modem nicht in das Netz.
Mit dem mitgelieferten Netgear Router WRG614 gehts auch nciht, obwoh der sich konfigurieren lässt.

Hab die Einstellungen soweit wie hier im Forum gefunden übernommen,also:

dynamische IP, DNS automatisch erkennen, keine Benutzerkennung und die MAC-Adresse übernommen.

Was mache ich falsch?
Wenn ich auf den alten Anschluss umstecke (Fritz-Box via TDSL) bin ich sofort wieder am Netz...

Gruß und danke für eine schnelle Hilfe! :wein:
PAPA
Kabelexperte
 
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Re: Kein I-Net Zugang trotz ok vom Modem u Router

Beitragvon Moses » 17.12.2007, 21:03

was war vorher für ein Gerät am Modem? Das Modem lässt sich immer nur mit einem Gerät betreiben, wenn ein anderes angeschlossen wird, muss man das Modem kurz vom Strom nehmen, dann wird das neue Gerät akzeptiert...

Was meinst du mit der MAC-Adresse? *grübel*
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Kein I-Net Zugang trotz ok vom Modem u Router

Beitragvon PAPA » 17.12.2007, 21:58

Hallo Moses,

mit MAC Adresse meinte ich die eindeutige Rechneradresse...

Hab das Problem gelöst. Hatte vorher ein Fritz 7040 am Start, von daher war auf dem Rechner ncoh die feste
Host-Adresse hinterlegt. JEtzt geht alles wunderbar. Ich bin begeistert!

Noch ne Frage - da ich 3-Play bestellt ahbe, hat der Techniker auch nen neuen TT Micro 264 mitgebracht sowie eine weitere TVIDI Karte.....???
Ich hab aber beides (naja hab den TT Micro 254)....
der Techniker meinte auch - "das gehört mit zum Auftrag"
PAPA
Kabelexperte
 
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Re: Kein I-Net Zugang trotz ok vom Modem u Router

Beitragvon orman » 17.12.2007, 23:17

Wenn Du vorher digitalTV mit Receiver hattest und nun neu 3play abgeschlossen hast bekommst Du in der Tat einen weiteren Receiver mit SmartCard (freigeschaltet laut Kundenbetreuung für das Free-Paket - was auch immer das alles umfasst).
3play20000, DigitalTV, TT Micro 274, TT Micro 264, D-Link 524, Motorola SBV5120E, Sipgate
orman
Übergabepunkt
 
Beiträge: 482
Registriert: 06.11.2006, 19:43
Wohnort: Neuss

Re: Kein I-Net Zugang trotz ok vom Modem u Router

Beitragvon Moses » 18.12.2007, 00:03

"Free" Paket sollte wohl eher Digital TV Basic heißen. Zumindest bekommt man das bei 3Play bzw. bei einem digitalen Kabelanschluss dazu.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Kein I-Net Zugang trotz ok vom Modem u Router

Beitragvon PAPA » 18.12.2007, 08:47

Naja, ich hab von vohrer noch Digital Plus und Extra sowie Premiere Film...
Bisher läuft noch alles mit der alten Karte.
Wird die irgendwann inaktiv?
PAPA
Kabelexperte
 
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Re: Kein I-Net Zugang trotz ok vom Modem u Router

Beitragvon orman » 18.12.2007, 08:50

Die alte Karte läuft weiter. Du hast eine zusätzliche Karte für den zweiten Receiver mit dem freigeschaltetem Standard (Free- oder Basis-Paket, also nicht das Paket von Deiner anderen Karte!). Hast Du den Receiver und die zweite Karte schon einmal ausprobiert? Da könnte es nämlich noch Probleme geben wenn der Auftrag bei UM noch nicht geschlossen ist oder das Free-/Basis-Paket nicht auf die Karte gebucht ist.
3play20000, DigitalTV, TT Micro 274, TT Micro 264, D-Link 524, Motorola SBV5120E, Sipgate
orman
Übergabepunkt
 
Beiträge: 482
Registriert: 06.11.2006, 19:43
Wohnort: Neuss

Re: Kein I-Net Zugang trotz ok vom Modem u Router

Beitragvon PAPA » 18.12.2007, 14:37

Nee, probiert habe ich die noch nicht...
Könnte die Karte ja mal beim 2-Fernseher probieren...
Aber ich hab halt auch die Befürchtugn, das dann nachher nur diese geht, und die Alte mit Sonderdiensten
dann nicht mehr..

Sollten die bei UM nicht eigentlich wissen, das man bereits Digital und nen Receiver mit Karte hat?
Karte und REceiver sind doch Besstandteil des Angebots und nicht mein Eigentum..
PAPA
Kabelexperte
 
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Re: Kein I-Net Zugang trotz ok vom Modem u Router

Beitragvon orman » 18.12.2007, 15:30

PAPA hat geschrieben:...Sollten die bei UM nicht eigentlich wissen, das man bereits Digital und nen Receiver mit Karte hat?
Karte und REceiver sind doch Besstandteil des Angebots und nicht mein Eigentum..
Wissen sie. Aber bei 3Play gibt´s eine Receiver (kann man nämlich auch mit dem "analogTV Anschluss" digital nutzen), und beim DigitalTV-Anschluss gibt´s noch einen Receiver.
Auf der einen (alten) Karte hast Du Deine Pakete, auf der neuen eben nur das Basisangebot.
3play20000, DigitalTV, TT Micro 274, TT Micro 264, D-Link 524, Motorola SBV5120E, Sipgate
orman
Übergabepunkt
 
Beiträge: 482
Registriert: 06.11.2006, 19:43
Wohnort: Neuss


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 24 Gäste