- Anzeige -

Kein Upload mehr

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Kein Upload mehr

Beitragvon loescher » 11.07.2012, 16:51

Hallo zusammen!

Folgendes Problem: Bei Geschwindigkeitstests auf verschiedenen Seiten habe ich festgestellt, dass bei mir die Uploadgeschwindigkeit bei 0 hängenbleibt.
Ich kann mich zum Beispiel nicht in einige Portale einloggen (Ebay usw.).
Meine Frage, nachdem ich den Technikdienst von UM angerufen habe und bei einem Technikerbesuch evtl. Kosten anfallen könnten: Könnte dieses Problem auch an meinem Equipment liegen (Laptop) und kann es doch nur ein hausgemachtes Problem von UM sein?

Vielen Dank und Gruß
loescher
Kabelneuling
 
Beiträge: 14
Registriert: 17.11.2009, 18:54

Re: Kein Upload mehr

Beitragvon loescher » 11.07.2012, 16:59

Nachtrag: Die Pings liegen bei um die 180. Ist eigentlich auch nicht normal (bei mir)..
loescher
Kabelneuling
 
Beiträge: 14
Registriert: 17.11.2009, 18:54

Re: Kein Upload mehr

Beitragvon koax » 11.07.2012, 17:02

Was sagt denn das Modem mit seinen LEDs?
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Kein Upload mehr

Beitragvon caliban2011 » 11.07.2012, 17:02

Liegt eigentlich meistens am PC
viewtopic.php?f=77&t=21268#p224093
UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH

Re: Kein Upload mehr

Beitragvon loescher » 11.07.2012, 17:11

@koax
Auf welches Led-Zeichen sollte ich denn achten? Gibt es da ein direkt ein Uploadzeichen?
(Dir-300, 32000er-Leitung) kein Wlan.
loescher
Kabelneuling
 
Beiträge: 14
Registriert: 17.11.2009, 18:54

Re: Kein Upload mehr

Beitragvon loescher » 11.07.2012, 17:14

Dazu.. Motorola. Dort gibt es DS (Download?) und US (Upload?). Beide Lämpchen brennen.. Sorry, ich bin auf diesem Gebiet ein Laie.
loescher
Kabelneuling
 
Beiträge: 14
Registriert: 17.11.2009, 18:54

Re: Kein Upload mehr

Beitragvon loescher » 11.07.2012, 17:21

caliban2011 hat geschrieben:Liegt eigentlich meistens am PC
viewtopic.php?f=77&t=21268#p224093


Dein Link zeigt eigentlich auf, dass es eher an UM liegt oder seh ich da was falsch?
loescher
Kabelneuling
 
Beiträge: 14
Registriert: 17.11.2009, 18:54

Re: Kein Upload mehr

Beitragvon caliban2011 » 11.07.2012, 18:17

loescher hat geschrieben:... oder seh ich da was falsch?

Ja :zwinker:
UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH

Re: Kein Upload mehr

Beitragvon loescher » 11.07.2012, 21:19

Hmm.. anderen Laptop angeschlossen, das gleiche "Phänomen".
Ab und an minimaler Ausschlag beim Speedtest. Mal sehen, was der Techniker meint.. ich bin mit meinem Latein am Ende. :(
loescher
Kabelneuling
 
Beiträge: 14
Registriert: 17.11.2009, 18:54

Re: Kein Upload mehr

Beitragvon ernstdo » 11.07.2012, 22:03

Dir-300, 32000er-Leitung


Mal den Router (DIR300) raus gelassen und direkt am Modem getestet?
Nicht vergessen das Modem nach jedem Hardwarewechsel daran kurz stromlos zu machen ...

Neueste Firmware auf dem Router installiert?
Bitte nicht auf die Abfrage im Routermenü verlassen sonder direkt auf der D-Link HP vergleichen: Klick
Reversion sollte unter dem Router auf dem Typenschild zu finden sein ...
Ggf. auch auf Werkseinstellungen zurück setzen und mal komplett neu einrichten: Hilfe gibt es hier
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 50 Gäste