- Anzeige -

Configfile Probleme bei neuen UM-Paketen

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Marks9156 » 21.04.2012, 04:32

Den Effekt habe ich auch immer wieder mit dem JDownloader und Rapidshare.
UM-Speedtest: 90-110 MBit entspricht 11-13 MB/s Download.
JDownloader, der eigentlich recht zuverlässig misst, zeigt dagegen 16-18 MB/s an = 120-144 MBit/s.
Dafür gibt es alle 2-3 Minuten einen ~30 Sekunden langen Einbruch der Übertragungsbandbreite auf ca. 40 MBit/s.

Alles recht verwirrend...
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon jube50 » 21.04.2012, 09:30

Gestern zwischendurch mal Spitzenwerte von 104 Mb/s. Dann wieder besagte Einbrüche. Heute, den ganzen Morgen schon, geht nichts über 35 Mb/s.
Benutzeravatar
jube50
Übergabepunkt
 
Beiträge: 298
Registriert: 25.11.2011, 13:36

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon soulkisser » 21.04.2012, 09:46

jube50 hat geschrieben:Gestern zwischendurch mal Spitzenwerte von 104 Mb/s. Dann wieder besagte Einbrüche. Heute, den ganzen Morgen schon, geht nichts über 35 Mb/s.

Über 35 Mb? Hast du es gut, eben hatte ich sagenhafte 4, 8 Mb durschsatz :wein:
Provider: Unitymedia NRW 2Play 100 + Speedoption
Bandbreite: 18 bis 20 MB
Hardware: Cisco epc3208 Cisco Linksys E2000
Benutzeravatar
soulkisser
Kabelneuling
 
Beiträge: 37
Registriert: 07.11.2009, 15:25

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Marks9156 » 21.04.2012, 10:23

soulkisser hat geschrieben: Über 35 Mb? Hast du es gut, eben hatte ich sagenhafte 4, 8 Mb durschsatz :wein:

Was sagt denn der Techniker, der sich vor Ort deine 4,8 MB/s anschaut.
Du kannst das ja sicherlich vorführen.
Ähm, meinst du jetzt 4,8 MB/s oder 4,8 Mbit/s?
Du kennst schon den Unterschied, oder?

4,8 Mbit/s anstatt 150 Mbit/s ist ja schon richtig krass.
Was sagt dir der Support dazu? Sub und UM-Technik?
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon soulkisser » 21.04.2012, 11:33

4,8 MB/s, was immer noch mehr als mager ist, wie in einem anderen Thread beschrieben meinen die das die ne3 die hier in der nähe stehen an Hardware zu alt sind und ausgetauscht werden müssen, aber als ich noch meine 128000 Leitung hatte lief alles mehr als gut...warten wir ab
Provider: Unitymedia NRW 2Play 100 + Speedoption
Bandbreite: 18 bis 20 MB
Hardware: Cisco epc3208 Cisco Linksys E2000
Benutzeravatar
soulkisser
Kabelneuling
 
Beiträge: 37
Registriert: 07.11.2009, 15:25

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Marks9156 » 21.04.2012, 12:02

soulkisser hat geschrieben:... aber als ich noch meine 128000 Leitung hatte lief alles mehr als gut...warten wir ab

Wenn du jetzt zurück wechselst, wird es auch nicht besser.
Das haben wir ausführlich durchprobiert.

Was bleibt? Warten, bis UM das technische Problem gelöst hat.

Ich tendele heute den ganzen Tag schon so bei 100 MBit/s rum. Aber das immerhin stabil. :glück:
Das wird nachher sicherlich noch weniger werden, weil Samstag ist.
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon svenilein » 21.04.2012, 17:36

plauzi hat geschrieben:
soulkisser hat geschrieben:... aber als ich noch meine 128000 Leitung hatte lief alles mehr als gut...warten wir ab

Wenn du jetzt zurück wechselst, wird es auch nicht besser.
Das haben wir ausführlich durchprobiert.

Was bleibt? Warten, bis UM das technische Problem gelöst hat.

Ich tendele heute den ganzen Tag schon so bei 100 MBit/s rum. Aber das immerhin stabil. :glück:
Das wird nachher sicherlich noch weniger werden, weil Samstag ist.


Ja abwarten... aber UM immer wieder auf den Wecker damit gehen. Sonst ändert sich vieleicht hier nix
an der Situation.
Bild
svenilein
Kabelneuling
 
Beiträge: 43
Registriert: 15.04.2012, 16:52

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Ru1964 » 21.04.2012, 17:44

Einfach Guschrift verlangen. Die wissen selber das da was nicht in Ordnung ist.

Nur wenn da keiner was verlangt dann ist derjenige selber schuld.

Bei mir zur Zeit stabil mit 140 Mbits
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50
Ru1964
Übergabepunkt
 
Beiträge: 337
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon soulkisser » 21.04.2012, 17:51

Ru1964 hat geschrieben:Einfach Guschrift verlangen. Die wissen selber das da was nicht in Ordnung ist.

Nur wenn da keiner was verlangt dann ist derjenige selber schuld.

Bei mir zur Zeit stabil mit 140 Mbits


Bei mir pendelnd zwischen 4 und 8 Mb..traurig. ich bekomme Gutschrift, entsprechend der zeit bis der Fehler behoben sein wird. :brüll:
Provider: Unitymedia NRW 2Play 100 + Speedoption
Bandbreite: 18 bis 20 MB
Hardware: Cisco epc3208 Cisco Linksys E2000
Benutzeravatar
soulkisser
Kabelneuling
 
Beiträge: 37
Registriert: 07.11.2009, 15:25

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Marks9156 » 21.04.2012, 18:02

Wie hoch ist denn eure Gutschrift?
Und wie wird das gerechnet?
Jeden Monat, die es nicht richtig rennt, die nächste Gutschrift?

Hier sind es weiterhin - erstaunlich stabile - 100 MBit/s anstatt der erhofften 150 Mbit/s.

Ich habe nochmal mit der UM-Technik gesprochen:
Unitymedia hat die Problematik erkannt und arbeitet nun an der Optimierung des Systems.
Das geht leider nicht von heute auf morgen. Man bittet daher um Geduld.
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 42 Gäste