- Anzeige -

Configfile Probleme bei neuen UM-Paketen

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Marks9156 » 20.04.2012, 11:04

Servior hat geschrieben:Überleg doch einmal wie viele Leute vor 2 Wochen 128Mbit hatten und wieviel nun 100Mbit bzw. 150Mbit haben. Die zentralen Punkte sind vermutlich einfach überlastet und müssen daher ausgebaut werden.

Da musst du nicht überlegen, das hat mir die UM-Technik direkt gesagt:
Es seien erst 0,3 Prozent der Kunden auf die neuen Bandbreiten umgestellt worden und die "zentralen Punkte" sind gerade mal zu 30 Prozent ausgelastet. Vorher und nachher. Deren Messtools ermitteln jedenfalls keine signifikanten Unterschiede. Wir haben das am Mittwoch 3 Stunden lang mit einem Sub-Techniker vor Ort und einem UM-Techniker am Telefon durchexerziert. Da wurde das u. a. gesagt. Die UM-Server und die Systemstruktur sind also momentan nicht einmal annähernd ausgelastet.

Daher wird momentan untersucht, ob es noch Einflussgrößen gibt, die momentan noch gar nicht erfasst werden und die ursächlich für die starken Bandbreitenschwankungen sein könnten.

Servior hat geschrieben:Natürlich können da noch andere Faktoren eine Rolle spielen. Wenn es allerdings mit der alten über monate hinweg funktionierenden 128Mbit Config nicht mehr funktioniert, dann wird es wohl nicht plötzlich an der Konfiguration liegen.

Das ist arg verwunderlich.
Eventuell haben wir Kunden aber vorher auch gar nicht so kritisch hingeschaut und gemessen, weil ja "alles lief".
Oder wir haben Schwankungen als normale Netzschwankungen interpretiert.
Sprich: Vielleicht war auch die vorherige 128er Config nicht "besser".
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Riplex » 20.04.2012, 11:54

Meinst du wirklich das UM eine direkte Überlastung der Knotenpunkte zugeben würde ?
Sowas bleibt intern, damit es keine negative Presse gibt....
Das Team kann leider keine Support-Anfragen per PN oder Mail beantworten. Solche Nachrichten werden von uns kommentarlos gelöscht!
Bitte stellt eure Fragen in den dafür vorgesehenen Foren-Bereichen. Danke!


Sollten euch Beiträge als Spam oder Offtopic vorkommen, bitte ich euch diese zu Melden über die Benutzung des Melden-Buttons im betreffenden Beitrag!
Riplex
Moderator
 
Beiträge: 892
Registriert: 12.11.2007, 12:02
Wohnort: Köln Elsdorf

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Servior » 20.04.2012, 11:56

plauzi hat geschrieben:Da musst du nicht überlegen, das hat mir die UM-Technik direkt gesagt:
Es seien erst 0,3 Prozent der Kunden auf die neuen Bandbreiten umgestellt worden und die "zentralen Punkte" sind gerade mal zu 30 Prozent ausgelastet.


Was ist denn der "zentrale Punkt"? Wenn Unitymedia damit die Server meint, dann mag das ja stimmen.. eine Aussage über die Verteiler innerhalb von Ortschaften ist damit allerdings nicht getroffen.
Ich gehe stark von überlasteten Verteilern aus und diese tauscht man nun einmal nicht innerhalb weniger Tage aus.

Also es sind bestimmt sehr viele von 32 Mbit auf 100 Mbit gewechselt, da der Tarif gerade mal 5 € mehr kostet.


Hab ich irgendwas verpasst?
32 Mbit: 30€
100 Mbit: 45€

Du meinst wohl 64 Mbit -> 100 Mbit.
Servior
Kabelneuling
 
Beiträge: 39
Registriert: 14.04.2012, 22:09

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Marks9156 » 20.04.2012, 12:07

Servior hat geschrieben:Was ist denn der "zentrale Punkt"? Wenn Unitymedia damit die Server meint, dann mag das ja stimmen.. eine Aussage über die Verteiler innerhalb von Ortschaften ist damit allerdings nicht getroffen.
Ich gehe stark von überlasteten Verteilern aus und diese tauscht man nun einmal nicht innerhalb weniger Tage aus.

Du meinst die CMTS?
Die melden permanent die Bandbreitenauslastung an die Zentrale.
Dort ist man, jedenfalls in meinem Fall, meilenweit von einer Überlast entfernt.
Das kann nicht die Ursache sein.
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Ru1964 » 20.04.2012, 14:22

Die Auslastung kann und wird nicht die Ursache sein.

Der gesunde Menschenverstand sagt das doch.

bis letzte Woche 3play 128 mit Vollausschlag, dann Tarifwechsel auf 150 und riesige Probleme.
UM hat sehr viele Kapazitäten,

Der Hund liegt begraben mit der Kommunikation der neuen Configfiles mit den Systemen.
Ich kann mir nicht vorstellen das UM sonst die Tarife so schnell gewechselt hätte.

Die testen das wohl anscheinen nur in "Rein"-Systemen.

Hatte gestern abend noch ohne Ende Tests gefahren.
135-150 Mbits waren immer da, Upload vollanschlag.
Ich teste mal nachher wenn ich zuhause bin.

Usenet gibt bei mir nicht mehr als 64Mbits raus. Das liegt wohl eher an Usenet.

@plauzi

Ich habe dasselbe Configfile wie du.
Das Configfile ist mit der kaufmänischen Seite irgendwie programmtechnisch verknüpft, deshalb funktionieren die alten Files nicht mehr.
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50
Ru1964
Übergabepunkt
 
Beiträge: 337
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Marks9156 » 20.04.2012, 14:51

Ru1964 hat geschrieben:Hatte gestern abend noch ohne Ende Tests gefahren.
135-150 Mbits waren immer da, Upload vollanschlag.
Ich teste mal nachher wenn ich zuhause bin.

Dann berichte bitte mal, welche Werte du heute Abend um 20 Uhr hast.
Freitagabend 20 Uhr ist eine der absoluten Rush Hour Zeiten. :zwinker:
Schlimmer ist da nur noch der Sonntag zwischen 15 und 21 Uhr.

Ich teste auch nochmal, sobald ich zu Hause bin.
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon TelTel » 20.04.2012, 15:48

Servior hat geschrieben:
Also es sind bestimmt sehr viele von 32 Mbit auf 100 Mbit gewechselt, da der Tarif gerade mal 5 € mehr kostet.


Hab ich irgendwas verpasst?
32 Mbit: 30€
100 Mbit: 45€

Du meinst wohl 64 Mbit -> 100 Mbit.

Beides stimmt nicht. 32 MBit/s koste(te)n bei 2play nach dem ersten Jahr 30 EUR, 100 MBit/s bei 2play 40 EUR und damit genauso viel wie bisher 64 MBit/s. DIe Telefon-Komfort-Option (bisher Telefon plus) käme in allen Fällen mit 5 EUR noch dazu.
Bild
TelTel
Übergabepunkt
 
Beiträge: 326
Registriert: 07.03.2010, 17:06
Wohnort: Haan

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Servior » 20.04.2012, 16:00

Ich geh dabei immer von 3Play aus und da war es 30€ und jetzt 45€.
Servior
Kabelneuling
 
Beiträge: 39
Registriert: 14.04.2012, 22:09

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Ru1964 » 20.04.2012, 17:16

Servior hat geschrieben:Ich geh dabei immer von 3Play aus und da war es 30€ und jetzt 45€.

Macht jetzt bitte keine Diskussion über Preise.
Dafür gibst den anderen Thread.
@plauzi

Test gefahren!!

120 Mbits Down
7 Mbits up

leicht schwankend über 110 komme ich aber immer.

Weniger als gestern abend.
Gerade sogar Downloadfehler vom Unitymedia Speedtest. Der konnte das Downloadfile nicht auswerten.
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50
Ru1964
Übergabepunkt
 
Beiträge: 337
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Configfile Probleme bei neuen UM-Paketen

Beitragvon Marks9156 » 20.04.2012, 17:38

17:30 jede Menge Speedtests gemacht.
Werte alle zwischen 110 und 130 Mbit. Relativ stabil. Bei jeder 20. Messung gibt es einen Ausreißer nach unten (50 MBit).
Das ist nett, aber noch nicht das, was eingekauft wurde. :nein:
Anscheinend kommt man stabil nicht über die alte 128er Config hinweg.

Achja, und der IE9 misst anscheinend 5-10 MBit/s mehr als der FF11. :kratz:
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 47 Gäste