- Anzeige -

Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon Dringi » 11.04.2012, 20:43

beach hat geschrieben:
Dringi hat geschrieben: Zwar sind 13 MB/Sek jetzt nicht so die Menge die eine HDD in die Knie bringen sollte (30 bis 40 MB/sek sollten bei linerarem Schreiben gehen), aber gerade wenn mehere Dateien parallel geladen werden (und ggf. noch gleichzeitig entpackt werden), dann sind da viele Kopfsprünge drin und aus 40 MB/sek werden schnell unter 10 MB/sek.

Naja, falls es an der Platten performance liegen sollte... mal testen wie es unter optimalen Bedingungen aussieht, wenn nur eine Datei heruntergeladen wird und das System sonst nix zu tun hat.


Habe ich in der Tat schon, jetzt wo Du mich daran erinnerst:
Habe Sonntags bei eine 4,5GB große ISO bei einem großen Softwarehersteller mit mutmaßlich guter Anbindung runtergeladen.
Was auffiel: Ich bin zu Anfang bei gut 12 MB/sek gelandet. Über den Ladezeitraum ging die Datenrate dann leicht aber koninuierlkich runter, sodass sie am Ende bei etwas unter 10 MB/sek lag. Keine Ahnung ob da der Server des Softwareherstellers etwas zurückgefahren hat bzw. mit anderen Downloads belastet wurde oder die UM Anleitung am Limit war.
Was aber noch deutlicher auffiel: Es waren keine großen Schwankungen in der Downloadrate. Vielmehr war die Rate konstant mit - wie oben beschrieben - mit einer leichten Tendenz nach unten.
Das würde für meine Theorie sprechen.
Bild Bild
Dringi
Glasfaserstrecke
 
Beiträge: 1228
Registriert: 16.01.2010, 22:04

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon TelTel » 12.04.2012, 22:19

Bei meiner Geschichte beim Wechsel von 2play 64.000 auf 2play Premium 100 geht es weiter - vielleicht ist es ja beim TE das gleiche:

viewtopic.php?f=53&t=19726&start=740#p208170
Bild
TelTel
Übergabepunkt
 
Beiträge: 326
Registriert: 07.03.2010, 17:06
Wohnort: Haan

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon DJay » 12.04.2012, 23:29

LinuxDoc hat geschrieben:Am Montag habe ich bei UM angerufen und die Umstellung für 9,95€ in Auftrag gegeben, der Herr an der Hotline sagte, das wird dann morgen (Dienstag) umgestellt - soweit sogut...
Bis zum Donnerstag hatte ich immer noch 64Mbit ... (spassehalber auch das modem mal rebooted unter der hoffung das sowas das Umstellen auslöst - fehlanzeige) ...


Da bin ich ja schon fast beruhigt, dass sich die "Probleme" mehren. Genau das wie beschrieben, ist bei mir seit einer Woche der Fall.
Umstellung telefonisch. Aussage passiert in 1-2 Stunden. Bis heute bei 64Mbit/s. Auftragsbestätigung heute schriftlich erhalten. Alles korrekt.
Nur kein 100 auf der Leitung. Speed Option dazu gebucht vor zwei Tagen. Auch keine Veränderung. :confused:
Hotline nicht erreichbar oder ich werde hin und her von Technik zu kaufmännischen Mitarbeitern verbunden, aber keiner kann mir sagen was los ist.
:kafffee:
Zum Glück ist der Preis (Speed Option mal nicht mitgerechnet) fast wie vorher. Somit stresse ich nicht bei der Hotline. Aber schön wärs doch, wenn man 100 bekommt, wo 100 drauf steht :streber:
Bild
Internet UM Hessen: 3Play PREMIUM 200 mit Upload Booster über FRITZ!Box 6490
DVB-C: Horizon HD Recorder Samsung SMT-G7400 | DigitalTV Allstars HD
TV: LG 55EG9209
Sound & Blu-ray: Sony BDV-L800M
DJay
Kabelneuling
 
Beiträge: 30
Registriert: 06.05.2011, 16:07
Wohnort: Frankfurt - Sachsenhausen Nord

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon Excited » 13.04.2012, 01:53

DJay hat geschrieben:
LinuxDoc hat geschrieben:Am Montag habe ich bei UM angerufen und die Umstellung für 9,95€ in Auftrag gegeben, der Herr an der Hotline sagte, das wird dann morgen (Dienstag) umgestellt - soweit sogut...
Bis zum Donnerstag hatte ich immer noch 64Mbit ... (spassehalber auch das modem mal rebooted unter der hoffung das sowas das Umstellen auslöst - fehlanzeige) ...


Da bin ich ja schon fast beruhigt, dass sich die "Probleme" mehren. Genau das wie beschrieben, ist bei mir seit einer Woche der Fall.
Umstellung telefonisch. Aussage passiert in 1-2 Stunden. Bis heute bei 64Mbit/s. Auftragsbestätigung heute schriftlich erhalten. Alles korrekt.
Nur kein 100 auf der Leitung. Speed Option dazu gebucht vor zwei Tagen. Auch keine Veränderung. :confused:
Hotline nicht erreichbar oder ich werde hin und her von Technik zu kaufmännischen Mitarbeitern verbunden, aber keiner kann mir sagen was los ist.
:kafffee:
Zum Glück ist der Preis (Speed Option mal nicht mitgerechnet) fast wie vorher. Somit stresse ich nicht bei der Hotline. Aber schön wärs doch, wenn man 100 bekommt, wo 100 drauf steht :streber:



Ich musste 1x noch einmal anrufen, dann wurde innerhalb 2 min auf 100 mbit umgestellt. habe denen nur gesagt das bisher sich nix getan hat



LinuxDoc hat geschrieben:Es ist echt merkwürdig, die ganzen speedtests kommen ums verrecken nicht über 70Mbit ...

Wenn ich per wget 3 linux ISOs herunterlade habe ich konstant 12,5-13,2MB/s.

Ich habe das Gefühl, dass der aktuelle Flash Player auf Mac OSX da irgendwie begrenzt, warum auch immer....


ich komme bei den ganzen speedtest auch meist nie über 80 mbit... na und? ich habe trotzdem die volle bandbreite 11200 kb/s downloade
wieso ist der speedtest so wichtig? wenn die leitung voll da ist? schwanzvergleich? wie einige es hier im forum machen mit ihren signaturen?
Excited
Kabelexperte
 
Beiträge: 117
Registriert: 09.09.2011, 17:42

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon Marks9156 » 13.04.2012, 20:26

Tja, mir geht es seit heute ähnlich. :kratz:

Mein Internettarif wurde heute auf 150 MBit/s umgestellt (vorher 3play 128.000).

Leider bekomme ich jetzt nur noch 70-90 MBit/s beim Download aus der Leitung, egal wie ich es teste (UM-Speedtest, speedtest.net, JDownloader Full Power).
Vorher (mit der 128er Verbindung), habe ich echte 128 Mbit/s (und noch etwas mehr) bekommen.
Jetzt ist es deutlich weniger, obwohl alles korrekt eingestellt ist.
Wie kann das sein?

Upload dagegen ist in Ordnung.

Mein Configfile auf der FB6360 ist be_xl_150_v4_erouter.bin, also ebenfalls korrekt.
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon beach » 15.04.2012, 21:37

plauzi hat geschrieben:Leider bekomme ich jetzt nur noch 70-90 MBit/s beim Download aus der Leitung, egal wie ich es teste (UM-Speedtest, speedtest.net, JDownloader Full Power).
Vorher (mit der 128er Verbindung), habe ich echte 128 Mbit/s (und noch etwas mehr) bekommen.
Jetzt ist es deutlich weniger, obwohl alles korrekt eingestellt ist.

Anscheinend hat sich das Problem für Dich erledigt im Hinblick auf das Speedtest Ergebnis in Deiner Signatur?
Wenn ja, wo lag das Problem?
beach
Kabelneuling
 
Beiträge: 19
Registriert: 08.12.2008, 20:27

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon Marks9156 » 15.04.2012, 22:40

Nein. Hat sich nicht erledigt.
Der UM-eigene Speedtest ergibt weiterhin Werte zwischen 40 und 100 Mbit/s bei einem 150er Anschluss.
Und auch JDownloader Speeddownloads laufen nur mit ca. 80 Mbit/s.

Mit dem 128000er Anschluss lief dagegen alles reibungslos.
Ich habe eine Störungsmeldung erzeugt. Nächste Woche will sich jemand von UM melden.

In der Praxis und auch beim UM-Speedtest bringt der 150 Mbit/s nur die halbe Leistung.
Zudem schwanken die Werte sehr.
Das alles gab es bei 3play 128000 nicht. Da war alles sehr stabil.

Das muss ein systematischer Fehler sein. Evtl. sind die UM-Server falsch konfiguriert oder laufen in Überlast?!
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon beach » 15.04.2012, 23:37

Wenigstens hast Du es anscheinend mal geschaft volle Werte bei einem Speedtest zu kriegen - was mir bisher noch zu keiner Tages- und Nachtzeit gelungen ist... Das sagt mir im Endeffekt, daß es sich bei mir nicht um eine Überlastung der CMS handeln kann.
Ich war schon mal Opfer eines solchen Problems, bis Unity dann endlich nach ein paar Monaten einen Ring split gemacht hat. Nachts war in der Regel volle Bandbreite vorhanden, Tagsüber ab frühen Nachmittag ging es dann den Berg runter.
Ich hatte damals der Hotline vergeblich versucht begreiflich zu machen, daß kein Techniker bei mir vorbeikommen braucht. Selbiger hat dann natürlich auch keinen Fehler finden können. Tage später rief Unity dann an bei mir und sagte, es würden ihnen furchtbar leid tun aber es läge eine Überlastung vor, die erst in "ein paar wochen" behoben werden könne - da wären "Bauarbeiten fällig". Zweieinhalb Monate hat es dann gedauert.
Auch jetzt ist Tagsüber wieder ein gewisse Überlastung zu spüren, gerade jetzt am Wochenende kommen von den 100mbit nur 40-50 hier an, das hatte ich aber vor meinem Upgrade von 64 auf 100 aber auch schon festgestellt - wollte deswegen aber keinen Stress machen.
Jetzt bin ich auf 100mbit und erwarte doch irgendwie, daß wenigstens nachts um 0400 mal die vollen 100mbit ankommen.
Nach dem was ich hier so gelesen habe scheint es ja doch ein paar Leute zu geben, die im selben Boot sitzen - was natürlich den Eindruck vermittelt, daß hier grundsätzlich bei Unity etwas schiefläuft...
Das scheint auch unabhängig vom verwendeten Modem und Router zu sein.
beach
Kabelneuling
 
Beiträge: 19
Registriert: 08.12.2008, 20:27

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon Marks9156 » 16.04.2012, 07:25

Naja, ich bekomme über Speedtest.net (Frankfurt, Vodafone) meist die 160 Mbit/s angezeigt.
Der Unitymedia-Speedtest, der eigentlich am zuverlässigsten sein sollte, misst extrem schwankende Werte zwischen 40 und 110 MBit/s bei einem 150er Anschluss.
Auch Downloads von Powerservern der Telekom kommen nicht über die 100 Mbit/s.

Mit der 128er Leitung war das anders. Immer stabile 130 Mbit/s, egal bei welchem Test.

Daher tippe ich auf einen System- oder Konfigurationsfehler bei UM.
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon Riplex » 16.04.2012, 14:10

Also hier in K-Zündorf keine Probleme mit 150 Mbit. Morgens,Mittag,Abends keine Probleme.

Ich denke mal eher das der Speedtest Server in die Knie geht, wenn jeder mit einer dicken Leitung alle 2 Min. einen Speedtest macht ;)
Das Team kann leider keine Support-Anfragen per PN oder Mail beantworten. Solche Nachrichten werden von uns kommentarlos gelöscht!
Bitte stellt eure Fragen in den dafür vorgesehenen Foren-Bereichen. Danke!


Sollten euch Beiträge als Spam oder Offtopic vorkommen, bitte ich euch diese zu Melden über die Benutzung des Melden-Buttons im betreffenden Beitrag!
Riplex
Moderator
 
Beiträge: 892
Registriert: 12.11.2007, 12:02
Wohnort: Köln Elsdorf

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 68 Gäste