- Anzeige -

Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon LinuxDoc » 08.04.2012, 07:23

Hier sind ein paar Merkwürdigkeiten aufgetreten zur Umstellung von 64Mbit auf 100Mbit, jeweils mit Telefon PLUS (oder wie das jetzt sich auch immer nennt). Also Fritzbox 6360 habe ich hier schon ewig am start.

Am Montag habe ich bei UM angerufen und die Umstellung für 9,95€ in Auftrag gegeben, der Herr an der Hotline sagte, das wird dann morgen (Dienstag) umgestellt - soweit sogut...
Bis zum Donnerstag hatte ich immer noch 64Mbit ... (spassehalber auch das modem mal rebooted unter der hoffung das sowas das Umstellen auslöst - fehlanzeige) ... Also nochmal angerufen bei UM, dieses mal die Aussage: "Die Umstellung ist hier für den 10.4 eingetragen... komisch... Ich stell das um, damit sich das innerhalb der nächsten stunden umstellt" - etwa 30 Minten später hat die Fritzbox neu gesynct und war auf 100Mbit umgestellt.

Was mich verwundert, ich kommt bei allen speedtests (auch beim UM speedtest) nur auf 65-70Mbit, intern hier im Netz kann ich problemlos mit 35-40MB/s Daten übertragen folglich funktioniert hier das Gbit-LAN (habe auch CAT 6 LAN Kabel).

Zu meiner Verwunderung wurde mir gestern eine neue Fritzbox 6360 geliefert ?!?

Kann es sein, dass die da draussen im kasten auf der Strasse noch irgendwas auf 100Mbit umstellen müssen?
Benutzeravatar
LinuxDoc
Kabelexperte
 
Beiträge: 160
Registriert: 10.05.2009, 16:07
Wohnort: Hessen

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon JoergH » 08.04.2012, 08:09

Mach mal den Speedtest auf speedtest.net und benutz den Server in Luxenburg.
Mach den Test vormittags (zwischen 03:00 - 08:00).
BildBild
JoergH
Kabelneuling
 
Beiträge: 27
Registriert: 16.02.2011, 13:54

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon LinuxDoc » 09.04.2012, 11:09

Es ist echt merkwürdig, die ganzen speedtests kommen ums verrecken nicht über 70Mbit ...

Wenn ich per wget 3 linux ISOs herunterlade habe ich konstant 12,5-13,2MB/s.

Ich habe das Gefühl, dass der aktuelle Flash Player auf Mac OSX da irgendwie begrenzt, warum auch immer....
Benutzeravatar
LinuxDoc
Kabelexperte
 
Beiträge: 160
Registriert: 10.05.2009, 16:07
Wohnort: Hessen

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon Web-Junkie » 09.04.2012, 12:01

LinuxDoc hat geschrieben:Ich habe das Gefühl, dass der aktuelle Flash Player auf Mac OSX da irgendwie begrenzt, warum auch immer....

Am Macbook Air kann ich es auf Grund des fehlenden Adapters nicht testen, aber unter Windows habe ich auf speedtest.net genau einmal einen vernünftigen Wert erhalten. Dieser klebt nun in meiner Signatur.

Alle anderen Tests dort sind weit unter dem, was mein Anschluss kann. Es ist egal welchen Browser ich nehme oder ob der Echtzeitschutz des Virescanners an oder aus ist. Das Beenden sonstiger aktiver Anwendungen bringt ebenfalls nichts. Lade ich jedoch Inhalte aus dem Internet, so wird meine Leitung voll ausgelastet.

Ich habe für mich daher beschlossen, dass diese Flash-Teile alle überflüssig sind. Solange ich bei Downloads meine Leistung habe, bin ich zufrieden.
Bild
Benutzeravatar
Web-Junkie
Kabelneuling
 
Beiträge: 24
Registriert: 09.03.2012, 20:18
Wohnort: Gelsenkirchen

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon Dinniz » 09.04.2012, 17:55

Der "Kasten" draussen hat übrigens nichts damit zu tun.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon LinuxDoc » 09.04.2012, 21:09

Hätte mich auch wirklich gewundert :-)
Benutzeravatar
LinuxDoc
Kabelexperte
 
Beiträge: 160
Registriert: 10.05.2009, 16:07
Wohnort: Hessen

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon TelTel » 11.04.2012, 17:28

Mir geht es ganz ähnlich wie Dir! Habe auch 2play 64.000 mit Telefon plus und rief am Montag, 02.04., bei der Hotline an, um in 2play Premium 100 wechseln. Dort hieß es auch, dass zum nächsten Tag geschaltet wird.

Wurde aber nicht. Bis heute nicht. Ich habe mehrfach nachgefragt und mir wurden unterschiedliche Gründe genannt, warum es noch nicht funktionieren soll: Ausbau mit neuer Technik in meiner Straße sei erst in zwei Tagen (der Hinweis von mir auf Docsis 3 seit mehr als einem Jahr wurde überhört), dann war es ein Hardwareversand und schließlich die abzuwartende Lieferung der bestellten SIM-Karte. Auch ich habe eine neue Fritzbox erhalten (das war wohl der Hardwareversand), deren Annahme ich aber verweigert habe, da mir die Zusendung bereits per Mail angekündigt worden war und ich deshalb die Hotline angerufen hatte.

Am Samstag sagte mir ein Hotliner mit Blick auf meine Daten, es sei alles falsch gelaufen, was überhaupt falsch laufen könnte. Es sei noch einmal Telefon plus für mich gebucht worden, mit den entsprechenden Kosten (29,95 EUR Aktivierungsgebühr z.B.). Er mache das mit Hilfe seines Vorgesetzten alles rückgängig und rufe dann zurück. Hat er auch, allerdings war da nur meine Frau da, so dass jetzt offen ist, wann denn nun der Tarifwechsel erfolgt. Ich warte jetzt mal das Eintreffen der SIM-Karte ab und werde diese aktivieren. Wenn dann nicht automatisch auch der Bandbreitenwechsel folgt, werde ich echt sauer.

Was steht denn auf der UM-Homepage bei Deinen Kundendaten für ein Tarif? Bei mir steht immer noch 2play 64.000.
Bild
TelTel
Übergabepunkt
 
Beiträge: 326
Registriert: 07.03.2010, 17:06
Wohnort: Haan

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon beach » 11.04.2012, 19:11

LinuxDoc hat geschrieben:Was mich verwundert, ich kommt bei allen speedtests (auch beim UM speedtest) nur auf 65-70Mbit, intern hier im Netz kann ich problemlos mit 35-40MB/s Daten übertragen folglich funktioniert hier das Gbit-LAN (habe auch CAT 6 LAN Kabel).
Es ist echt merkwürdig, die ganzen speedtests kommen ums verrecken nicht über 70Mbit ...
Wenn ich per wget 3 linux ISOs herunterlade habe ich konstant 12,5-13,2MB/s.
Ich habe das Gefühl, dass der aktuelle Flash Player auf Mac OSX da irgendwie begrenzt, warum auch immer....

Habe vor einem Tag von 2play 64 auf 2play Premium 100 gewechselt, mit Cisco 3212 Modem und Windows 7 habe ich exakt das selbe Verhalten.
Was also ist zu tun, Störung melden?
beach
Kabelneuling
 
Beiträge: 19
Registriert: 08.12.2008, 20:27

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon Dringi » 11.04.2012, 19:25

Während ich bei 64MBIt bei ausreichend großen Dateien immer durchgehend 8 MB/Sek Durchsatz hatte, bekomme ich seit 100MBit nur noch (stärker) schwankende Werte. Meist so zwischen 8 und 12 MB/Sek, zwischenzeitlich aber auch nur 1 oder 2 MB/Sek.
Meine Vermutung ist allerdings die Festplatte. Ich habe zwei Eco-Platten von Samsung drin, die teilweise Begrenzt was die Schreibgeschwindigkeit angeht. Gründe sind Energieverbrauch und Lautstärke.
Ich vermute mal, dass nach einer gewissen Zeit das RAM vollläuft und gleichzeitig kann die Platte die Daten nicht schnell genug wegschreiben und deswegen drosselt der Computer den Datenzufluss. Zwar sind 13 MB/Sek jetzt nicht so die Menge die eine HDD in die Knie bringen sollte (30 bis 40 MB/sek sollten bei linerarem Schreiben gehen), aber gerade wenn mehere Dateien parallel geladen werden (und ggf. noch gleichzeitig entpackt werden), dann sind da viele Kopfsprünge drin und aus 40 MB/sek werden schnell unter 10 MB/sek.

Ach ja: Über Ostern schien das Netz (nicht nur bei UM) generell deutlich am Limit zu sein.

Ist aber bis jetzt erst eine Theorie.
Bild Bild
Dringi
Glasfaserstrecke
 
Beiträge: 1229
Registriert: 16.01.2010, 22:04

Re: Merkwürdigkeiten Umstellung 64Mbit -> 100Mbit (Tel PLUS)

Beitragvon beach » 11.04.2012, 20:31

Dringi hat geschrieben: Zwar sind 13 MB/Sek jetzt nicht so die Menge die eine HDD in die Knie bringen sollte (30 bis 40 MB/sek sollten bei linerarem Schreiben gehen), aber gerade wenn mehere Dateien parallel geladen werden (und ggf. noch gleichzeitig entpackt werden), dann sind da viele Kopfsprünge drin und aus 40 MB/sek werden schnell unter 10 MB/sek.

Naja, falls es an der Platten performance liegen sollte... mal testen wie es unter optimalen Bedingungen aussieht, wenn nur eine Datei heruntergeladen wird und das System sonst nix zu tun hat.
beach
Kabelneuling
 
Beiträge: 19
Registriert: 08.12.2008, 20:27

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 11 Gäste