- Anzeige -

"Haallooo?? Bist Du noch da?" (ernstes Problem)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

"Haallooo?? Bist Du noch da?" (ernstes Problem)

Beitragvon double7 » 02.04.2012, 12:21

Hallo,

komischer Betreff, aber er bezeichnet das Problem am verständlichsten. Ich bin eigentlich mehr oder weniger zufriedener UM Kunde, aber inzwischen habe ich ein Problem wenn ich mit meinen Eltern über UM 2play telefoniere.

Ich kann nicht sagen ab wann es aufgetreten ist, die Häufigkeit hat zugenommen, allerdings telefoniere ich in letzter Zeit auch sehr oft mit meinen Eltern, daher hat sich der "Nerv-Faktor" entsprechend erhöht.

Man(n) kennt ja das typische Telefonat Mann-Frau, Frau redet wie ein Wasserfall und Mann sagt jaja oder hmhm, bisher kein Problem gewesen. So auch im Gespräch mit meiner Mutter, der gelegentliche Anwesenheitsbekundungen reichen um den Redeschwall fortzusetzen. Nun kommen anscheinend kurze Bemerkungen meinerseits nicht mehr auf der Gegenseite an. Die Folge ist ein "Haallooo?? Bist Du noch da?", bei Wiederholung in gesteigerter Wortwahl. Das dreimal in jedem Gespräch und ich verspreche euch: Es nervt extremst!!!

Bei der Fehlersuche fängt man natürlich beim offensichtlichen an, Alter geht nicht spurlos an einem vorbei und man sucht Fehler ja gerne zuerst bei anderen. Vielleicht spreche ich auch etwas leise und so mag eines zum anderen kommen. In den Monaten in denen das Problem besteht hat es einen erfolglosen Kontakt mit der Hotline gegeben, es war systemseitig alles ok, wie sollte es auch anders sein.

Nun habe ich jedoch eine Beobachtung gemacht welche das Problem eindeutig nicht auf meine Lautstärke und auch nicht auf die Hörfähigkeiten meiner Eltern beziehen lässt. Bei telefonischer Unterstützung zum Laptop ist mir aufgefallen, daß ich den Laptop-Lüfter meiner Eltern deutlich hören kann - und jetzt kommt's - nur wenn meine Eltern sprechen.

Sobald meine Eltern aufhören zu sprechen wird das Laptop-Lüftergeräusch unterhalb einer Sekunde leiser und ist dann weg, die Leitung ist tot. Fangen meine Eltern an zu sprechen ist das Lüftergeräusch wieder da. Dieses Verhalten ist beliebig reproduzierbar.

Wenn man sich drauf konzentriert fällt einem auf, daß der Satzanfang ebenfalls etwas leiser ist, so als würde die Leitung erst "aufgezogen". Meine Vermutung ist nun, daß meine kurzen Bemerkungen in dieser Phase untergehen und daher nicht bei meinen Eltern ankommen.

Die Fragen sind nun, wie erklärt man der Hotline, daß es
1) total nervig ist "Haallooo?? Bist Du noch da?"
2) ein Problem von UM ist?
3) man dieses Problem abgestellt bekommen möchte?

Sieht man hier Chancen das weiter zu verfolgen, oder kann man eher davon aus gehen, daß alle Bemühungen ergebnislos verlaufen werden?

Liebe Grüße und schon mal schöne Ostertage vorweg
double7
erfahrener Kabelkunde
 
Beiträge: 73
Registriert: 30.06.2007, 23:53

Re: "Haallooo?? Bist Du noch da?" (ernstes Problem)

Beitragvon caliban2011 » 02.04.2012, 12:23

Vielleicht ein Audio Duplex Problem an einem der involvierten Geräte.
UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH

Re: "Haallooo?? Bist Du noch da?" (ernstes Problem)

Beitragvon Moses » 02.04.2012, 14:24

double7 hat geschrieben:Nun habe ich jedoch eine Beobachtung gemacht welche das Problem eindeutig nicht auf meine Lautstärke und auch nicht auf die Hörfähigkeiten meiner Eltern beziehen lässt. Bei telefonischer Unterstützung zum Laptop ist mir aufgefallen, daß ich den Laptop-Lüfter meiner Eltern deutlich hören kann - und jetzt kommt's - nur wenn meine Eltern sprechen.

Sobald meine Eltern aufhören zu sprechen wird das Laptop-Lüftergeräusch unterhalb einer Sekunde leiser und ist dann weg, die Leitung ist tot. Fangen meine Eltern an zu sprechen ist das Lüftergeräusch wieder da. Dieses Verhalten ist beliebig reproduzierbar.


Das ist bei VoIP normal. Solange du nicht sprichst, werden keine Datenübertragen, um Bandbreite zu sparen. Der Laptop-Lüfter ist sicherlich unter allen Schwellwerten die für "Sprechen" gelten. ;) Die Leitung ist dann halt nicht "tot", sondern läuft noch und wartet nur darauf, dass neue Daten kommen. Es ist ja auch Voice over IP, nicht Noise* over IP. ;)

Hast du TelefonPlus oder das "normale"? Bei TelefonPlus kann es, wenn der Upstream ausgelastet ist, genau das Problem geben, insbesondere, wenn die Fritzbox nicht richtig konfiguriert ist oder andere Probleme mit der Bandbreite bestehen.

*Noise = Rauschen
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: "Haallooo?? Bist Du noch da?" (ernstes Problem)

Beitragvon sebr » 02.04.2012, 14:33

VAD deaktivieren, falls nicht schon geschehen.

Ansonsten wären Infos zu verwendeten Geräte und Einstellungen hilfreich...
Office Internet & Phone 50
Hardware:
Fritz!Box 6360 Cable (UM) FW: FRITZ!OS 06.04
Ubiquiti UAP-LR
Fritz!Fon MT-F FW: 01.03.34
SNOM 320
sebr
Übergeordneter Verstärkerpunkt
 
Beiträge: 611
Registriert: 27.04.2011, 15:27
Wohnort: Nidda

Re: "Haallooo?? Bist Du noch da?" (ernstes Problem)

Beitragvon double7 » 17.09.2014, 16:58

Hallo,

Entschuldigung wenn ich das alte Thema ausgrabe, aber das Problem ist gelöst.

Der Effekt hat sich über die letzten beiden Jahre nicht gebessert, bis mir irgendwann aufgefallen ist das die Nachfragen gar nicht mehr kamen. Es hat sich dann herausgestellt, daß das Funktelefon getauscht wurde.

Ich bin damals nicht auf die Idee gekommen darin die Ursache zu suchen, weil Gespräche zu anderen Teilnehmern diesen Effekt nicht hatten. Meine Erwartung wäre bei einem Problem mit dem Telefon, dass alle Gespräche betroffen wären. Ein selektiv auftretendes Problem deutet eher auf ein Problem der Gegenseite hin.

Um zufällige Änderungen auf der Netzseite auszuschliessen, haben wir das alte Telefon nochmal angeklemmt und der Fehler war wieder da.
77 - double luck
1play Anschluss - Wartezeit bei mir 7,5 Wochen
2play Upgrade - Wartezeit bei mir 11 Tage bis Inet, 9 Tage später ging auch Telefon
Ach ja, und: :firefox:
double7
erfahrener Kabelkunde
 
Beiträge: 73
Registriert: 30.06.2007, 23:53


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 50 Gäste