- Anzeige -

Lancom + ecp3208 120 Mbit Probleme

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Lancom + ecp3208 120 Mbit Probleme

Beitragvon MaverikMS2001 » 24.01.2012, 03:29

Hallo,

ich habe heute meinen neuen Anschluss bekommen (120 Mbit). Geliefert wurde ein Cisco epc3208 Modem. Vorhanden war ein Lancom 1821+. Nun habe ich heute den ganzen Tag verzweifelt versucht den Lancom dazu zu bewegen den Cisco als externes Modem zu benutzen. Leider ohne Erfolg.

Variante 1.
Über den Setup Assistenten so wie in dieser Anleitung beschrieben:
http://www2.lancom.de/kb.nsf/1275/B4C07 ... enDocument

Also ETH1 zur WAN Schnittstelle gewandelt und über IPOE verbindung aufbauen. Wenn ich die Netzwerkadressen per DHCP beziehen lasse erhalte ich im Lan Monitor nur einen Eintrag unter WAN Verbindungen DSL -- Verhandlung.

Nun habe ich das Modem direkt an den PC angeschlossen und konnte erfolgreich ins Netz. Daraufhin habe ich mir alle IP Adressen aufgeschrieben in meinem Fall:
IP 178.201.70.x
Gateway: 178.201.70.1
Subnetz Maske: 255.255.255.254
dns: 80.69.100.198
dns2 80.69.100.206

Diese habe ich dann beim Setup Assistenten manuell eingetragen. Leider auch kein Erfolg. Was mache ich falsch ? Ich habe aktuellste LCOS 8.50.0214 drauf.

Falls der 1821 nicht geeignet ist wäre ich auch dankbar für alternativ Vorschläge wobei ich zugeben muss, das ich Lancom schon sehr lange treu bin.

Ich bedanke mich schon im Vorfeld für eure Hilde
MaverikMS2001
Kabelneuling
 
Beiträge: 4
Registriert: 24.01.2012, 03:13

Re: Lancom + ecp3208 120 Mbit Probleme

Beitragvon albatros » 24.01.2012, 09:44

Wie am Ende der von Dir verlinkten Anleitung beschrieben, muss das Kabelmodem nach Anschluss des Routers neu gestartet werden.
Unitymedia 3Play 100 - Telefon komfort
FritzBox 6360
Horizon Recorder + HD-Option
albatros
Übergeordneter Verstärkerpunkt
 
Beiträge: 988
Registriert: 21.01.2009, 18:49

Re: Lancom + ecp3208 120 Mbit Probleme

Beitragvon MaverikMS2001 » 25.01.2012, 01:57

Nacj vielem hin und her hat es dann doch geklappt aber das muss doch auch anders gehen ? Wenn mal der Router aus gemacht wird bzw. nue gestartet wird geht das gefummel schon wieder los. Bin echt enttäuscht von so einem teuren Router. Können das die neuen Modelle besser ? Da ich sowieso das Problem habe das der Lancom nur 34 mbps schafft. Wenn der Rechner direkt am Modem hängt gibts satte 111 mbps. Kaufempfehlung ?
MaverikMS2001
Kabelneuling
 
Beiträge: 4
Registriert: 24.01.2012, 03:13

Re: Lancom + ecp3208 120 Mbit Probleme

Beitragvon ernstdo » 25.01.2012, 08:09

Also wenn dieser hier Dein Router ist kannst Du Dich freuen das Du damit 34 Mbit erreichst denn es ist ja nur ein Wireless G Router.
Für 128 Mbit benötigst Du einen Router mit WLAN N mit 300 Mbit was natürlich dann als Adapter auch im/ am PC, also WLAN N, vorhanden sein muss.

Hier gut bei Wikipedia erklärt.

Kaufempfehlung findest Du in fast jedem dritten Thread weil die Frage mehrmals am Tag gestellt wird und auch ständig Gebetsmühlenartig erklärt und aufgezählt wird .....

Das Modem muss nur neu gestartet werden wenn man die Hardware wechselt, ansonsten merkt sich das Modem die MAC Adresse des vorher angeschlossenen Gerätes und z. B. bei einem Neustart des selben Routers muss man das Modem nicht neu starten ...
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund

Re: Lancom + ecp3208 120 Mbit Probleme

Beitragvon CapFloor » 25.01.2012, 10:58

Leider hat der 1821+ auch nur 100MBit Ethernet Ports, also gibt's auch über LAN Kabel nicht die volle Geschwindigkeit Deines Internet-Anschlusses. Ein passendes Lancom Modell wäre der 1781EW.
Viele Grüße
Bild
CapFloor
erfahrener Kabelkunde
 
Beiträge: 52
Registriert: 15.09.2011, 18:44


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Alexa [Bot], Bing [Bot], Google [Bot], Yahoo [Bot] und 41 Gäste