- Anzeige -

Probleme mit verschiedenen I-Net Seiten

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Probleme mit verschiedenen I-Net Seiten

Beitragvon Schultz79 » 21.11.2011, 19:33

Hallo zusammen!

Seit Samstag habe ich folgendes Problem:

Als Info - Ich habe einen 3play-32000 Account und hatte bisher eigentlich nie Probleme.
Ich kann auf mehrere Seiten nicht mehr zugreifen (meist .com). Seiten wie z.b. "www.mmo-champion.com" aber auch Seiten wie "www.mozilla.org" sind davon betroffen.
Seiten mit der Endung (.de) scheinen nicht betroffen zu sein.
Des weiteren kann ich seit Samstag auch nicht mehr in ein Online-Spiel einloggen und auch nicht mehr das Forum des Anbieters betreten (Rift). Forum Adresse "http://foren.riftgame.de/"....
Habe es hier auf einem zweiten Rechner und einem IPhone, dass ich über WLAN verbunden habe mit dem gleichen Ergebnis. Komme nicht mehr auf die genannten Seiten (Firefox&I-Net Explorer).
Um aber ganz auszuschließen habe ich die Rechner mit einem UMTS-Stick (T-Online) ins Internet gebracht und siehe da - Alles läuft wunderbar ohne Probleme. Wenn ich den Stick entferne und
wieder über Unitymedia-Inet verbinde die Fehlermeldungen wie oben beschrieben.
Habe heute bei der Hotline angerufen und mein Problem geschildert, jedoch habe ich das Gefühl, dass die nette Dame nicht wirklich verstanden hat, was mein Problem ist. Sie fragte mich, ob ich
alle Kabel schon mal kontrolliert hätte.....
Meine Frage ist, hat noch jemand solche Probleme in letzter Zeit?
Falls es weiterhilft, kann ich auch gerne mal einen Tracing-Log Posten, da kann man erkennen, dass die Verbindung problemlos bis Holland läuft und dann da irgendwo oder dahinter hängen bleibt.

Edit - Hier mal ein Log:

C:\xxxxxxx>tracert www.mmo-champion.com
Routenverfolgung zu varnish1.cursetech.com [68.64.47.123] über maximal 30 Abschnitte:
1 54 ms 52 ms 53 ms 10.86.0.1
2 52 ms 8 ms 7 ms 1212A-MX960-02-ae12-2030.siegen.unity-media.net[81.210.131.25]
3 54 ms 8 ms 7 ms 1212A-MX960-01-ae0.siegen.unity-media.net [80.69.107.173]
4 10 ms 9 ms 9 ms 1211F-MX960-01-ae1.dortmund.unity-media.net [80.69.107.169]
5 9 ms 9 ms 9 ms 1211F-MX960-02-ae0.dortmund.unity-media.net [80.69.107.210]
6 16 ms 13 ms 14 ms 7111A-MX960-02-ae9.frankfurt.unity-media.net [80.69.107.22]
7 12 ms 13 ms 13 ms 7111A-MX960-01-ae0.frankfurt.unity-media.net [80.69.107.213]
8 13 ms 14 ms 13 ms de-fra01a-ri2-ae-1.aorta.net [84.116.131.133]
9 60 ms 64 ms 13 ms ge-3-0.ir1.frankfurt-he.de.xo.net [80.81.192.182]
10 19 ms 20 ms 19 ms ae1d0.cir1.amsterdam2-nh.nl.xo.net [207.88.15.74]
11 * * * Zeitüberschreitung der Anforderung.
12 * * * Zeitüberschreitung der Anforderung.

Für Tipps bzw. weiteres vorgehen wäre ich sehr dankbar
Zuletzt geändert von Schultz79 am 21.11.2011, 20:12, insgesamt 1-mal geändert.
Schultz79
Kabelneuling
 
Beiträge: 4
Registriert: 21.11.2011, 19:15

Re: Probleme mit verschiedenen I-Net Seiten

Beitragvon Grothesk » 21.11.2011, 19:58

Die genannten Seiten funktionieren hier alle.
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: Probleme mit verschiedenen I-Net Seiten

Beitragvon Lylan » 21.11.2011, 20:34

Gleiches Problem, anderes Spiel. Nicht nur Rift hat die Probleme, sondern auch Herr der Ringe online... einige Seiten, wie zB my.lotro.com oder die Lotro-Supportseiten laden nicht.

Nach mehrmaligen Anrufen bei der Kundenhotline (die ersten beiden kamen mir mit Kabel, Router kaputt und ähnlich doofem Zeugs) habe ich nun eben erfahren, das es anscheinend ein Problem bei Unitymedia gibt, wo einige Verbindungen falsch geroutet werden. Man arbeitet daran und der nette Herr versprach mir, das spätestens morgen alles wieder läuft! *Seufz* Ich wills mal hoffen ...
Lylan
Kabelneuling
 
Beiträge: 2
Registriert: 21.11.2011, 20:31

Re: Probleme mit verschiedenen I-Net Seiten

Beitragvon Grothesk » 21.11.2011, 20:56

Kein Routing Problem hier:
Code: Alles auswählen
traceroute www.mmo-champion.com
traceroute to varnish1.cursetech.com (68.64.47.123), 30 hops max, 52 byte packets
 1  *** (*.+.*.+)  0.691 ms  0.597 ms  0.543 ms
 2  *** (*.*.*.+)  5.128 ms  5.512 ms  5.129 ms
 3  1311G-MX960-01-ae10.huerth.unity-media.net (80.69.102.193)  6.081 ms  5.045 ms  7.832 ms
 4  13NOC-MX960-ae7.kerpen.unity-media.net (80.69.107.37)  7.652 ms  5.973 ms  6.388 ms
 5  13NOC-MX960-01-ae0.kerpen.unity-media.net (80.69.107.201)  7.332 ms  6.797 ms  7.302 ms
 6  7111A-MX960-01-ae8.frankfurt.unity-media.net (80.69.107.25)  10.767 ms  13.071 ms  9.842 ms
 7  de-fra01a-ri2-ae-1.aorta.net (84.116.131.133)  10.325 ms  11.431 ms  11.539 ms
 8  ge-3-0.ir1.frankfurt-he.de.xo.net (80.81.192.182)  11.155 ms  11.469 ms  12.392 ms
 9  ae1d0.cir1.amsterdam2-nh.nl.xo.net (207.88.15.74)  21.475 ms  69.430 ms  19.655 ms
10  te0-3-4-0.rar3.washington-dc.us.xo.net (207.88.13.198)  121.894 ms  125.133 ms  119.695 ms
11  ae0d0.mcr2.smyrna-ga.us.xo.net (216.156.0.70)  132.627 ms  137.165 ms  138.581 ms
12  ae1d0.mcr1.smyrna-ga.us.xo.net (216.156.1.33)  135.088 ms  132.447 ms  131.666 ms
13  209.118.220.30 (209.118.220.30)  119.301 ms  121.233 ms  120.480 ms
14  68.64.33.45 (68.64.33.45)  162.726 ms  162.147 ms  155.122 ms
15  68.64.47.123 (68.64.47.123)  135.981 ms  138.348 ms  138.676 ms
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: Probleme mit verschiedenen I-Net Seiten

Beitragvon Schultz79 » 21.11.2011, 20:58

Na dann hoffen wir mal das beste :smile:

Lylan da du ja scheinbar das selbe Problem wie ich hast, aber Grothesk nicht, scheint der Fehler ja nicht Bundesweit bei allen Unitymedia Kunden vorzuliegen.
Kommst du evtl. auch aus den PLZ-Bereich 51xxx?

LG

Lylan hat geschrieben:Gleiches Problem, anderes Spiel. Nicht nur Rift hat die Probleme, sondern auch Herr der Ringe online... einige Seiten, wie zB my.lotro.com oder die Lotro-Supportseiten laden nicht.

Nach mehrmaligen Anrufen bei der Kundenhotline (die ersten beiden kamen mir mit Kabel, Router kaputt und ähnlich doofem Zeugs) habe ich nun eben erfahren, das es anscheinend ein Problem bei Unitymedia gibt, wo einige Verbindungen falsch geroutet werden. Man arbeitet daran und der nette Herr versprach mir, das spätestens morgen alles wieder läuft! *Seufz* Ich wills mal hoffen ...
Schultz79
Kabelneuling
 
Beiträge: 4
Registriert: 21.11.2011, 19:15

Re: Probleme mit verschiedenen I-Net Seiten

Beitragvon Daihogo » 21.11.2011, 21:13

Willkommen im Club!! Meine Frau spielt ebenfalls Rift, tat es jedenfalls bis Samstag-Abend noch.
Denn seitdem kann zu den Servern und Internetseiten dort keine Verbindung mehr von hier aus aufgebaut werden.
Unitymedia haben wir schon viermal angerufen, Ahnung scheint dort niemand zu haben. Sorry aber ich bekam jedesmal den Kommentar
"Von hier kann ich die Seite aber aufrufen!" -- Toll sag ich da nur.

Der letzte Mitarbeiter hat untenstehende Daten aufgenommen und man will sich nun darum kümmern. Dies war die zweite Störungsmeldung die erste wurde innerhalb kürzester Zeit geschlossen da das Problem angeblich behoben wurde.

Hier mal meine Verbindungsversuche zu Rift und zu einer anderen Seite die ebenfalls nicht funktioniert:

Herr Klecks hat geschrieben:Routenverfolgung zu riftgame.com [208.94.26.135] über maximal 30 Abschnitte:

1 13 ms 11 ms 9 ms fritz.box [192.168.178.1]
2 * * * Zeitüberschreitung der Anforderung.
3 51 ms 26 ms 26 ms 1313A-MX960-02-ae12.aachen.unity-media.net [81.2
10.130.29]
4 44 ms 26 ms 14 ms 13NOC-MX960-01-ae1.kerpen.unity-media.net [80.69
.106.202]
5 22 ms 23 ms 22 ms 7111A-MX960-01-ae8.frankfurt.unity-media.net [80
.69.107.25]
6 25 ms 31 ms 25 ms de-fra01a-ri2-ae-1.aorta.net [84.116.131.133]
7 31 ms 35 ms 34 ms ge-3-0.ir1.frankfurt-he.de.xo.net [80.81.192.182
]
8 37 ms 37 ms 38 ms ae1d0.cir1.amsterdam2-nh.nl.xo.net [207.88.15.74
]
9 * * * Zeitüberschreitung der Anforderung.
10 * * * Zeitüberschreitung der Anforderung.
11 * * * Zeitüberschreitung der Anforderung.
12 * * * Zeitüberschreitung der Anforderung.
13 * * * Zeitüberschreitung der Anforderung.
14 * * * Zeitüberschreitung der Anforderung.
15 * * * Zeitüberschreitung der Anforderung.
16 * * * Zeitüberschreitung der Anforderung.
17 * * * Zeitüberschreitung der Anforderung.
18 * * * Zeitüberschreitung der Anforderung.
19 * * * Zeitüberschreitung der Anforderung.
20 * * * Zeitüberschreitung der Anforderung.
21 * * * Zeitüberschreitung der Anforderung.

------------------------------------------------------------------------------------------------------------------------------------------------------------

Routenverfolgung zu pidgin.im [74.63.8.88] über maximal 30 Abschnitte:

1 19 ms 9 ms 14 ms fritz.box [192.168.178.1]
2 * * * Zeitüberschreitung der Anforderung.
3 26 ms 16 ms 12 ms 1313A-MX960-01-ae12.aachen.unity-media.net [81.2
10.130.25]
4 23 ms 19 ms 22 ms 1313A-MX960-02-ae0.aachen.unity-media.net [80.69
.106.198]
5 50 ms 28 ms 26 ms 13NOC-MX960-01-ae1.kerpen.unity-media.net [80.69
.106.202]
6 68 ms 89 ms 127 ms 7111A-MX960-01-ae8.frankfurt.unity-media.net [80
.69.107.25]
7 30 ms 34 ms 28 ms de-fra01a-ri2-ae-1.aorta.net [84.116.131.133]
8 29 ms 26 ms 23 ms ge-3-0.ir1.frankfurt-he.de.xo.net [80.81.192.182
]
9 48 ms 32 ms 36 ms ae1d0.cir1.amsterdam2-nh.nl.xo.net [207.88.15.74
]
10 * * * Zeitüberschreitung der Anforderung.
11 * * * Zeitüberschreitung der Anforderung.
12 * * * Zeitüberschreitung der Anforderung.
13 * * * Zeitüberschreitung der Anforderung.
14 * * * Zeitüberschreitung der Anforderung.
15 * * * Zeitüberschreitung der Anforderung.
16 * * * Zeitüberschreitung der Anforderung.
17 * * * Zeitüberschreitung der Anforderung.
18 * * * Zeitüberschreitung der Anforderung.
19 * * * Zeitüberschreitung der Anforderung.
20 * * * Zeitüberschreitung der Anforderung.
21

Hier ist übrigens der PLZ-Bereich 52***
Daihogo
Kabelneuling
 
Beiträge: 3
Registriert: 21.11.2011, 21:03

Re: Probleme mit verschiedenen I-Net Seiten

Beitragvon Schultz79 » 21.11.2011, 21:46

Kurzes Update

Eben nochmal mit der Hotline gesprochen. Fehler ist bekannt und Ticket ist im System. Der Fehler scheint bei "ae1d0.cir1.amsterdam2-nh.nl.xo.net" zu liegen.
Laut Info des netten Hotline Mitarbeiters, sollte der Fehler innerhalb von 24 Stunden behoben sein.

LG
Schultz79
Kabelneuling
 
Beiträge: 4
Registriert: 21.11.2011, 19:15

Re: Probleme mit verschiedenen I-Net Seiten

Beitragvon piotr » 21.11.2011, 22:13

Da wuesste ich gern, wie UM "Entstoerung innerhalb von 24h" sagen kann, wenn das noch nicht mal ihr System ist.

Der genannte Router steht nach dem Namen nach in Amsterdam und gehoert weder zu UM, noch zu UPC.
Das ist aber auch nur der Router der noch erreicht werden kann.

Dahinter kommt laut dem traceroute vom Grothesk ein Router in Washington.
Entweder dieser oder irgendwas dazwischen hat das Problem. Das ist aber auch ausserhalb von UM & UPC.



Vielmehr waere es interessant zu wissen mit welcher UM IP dieses Problem auftritt und welchen Weg dieser User im traceroute sieht, da ja anscheinend einige diese Seiten erreichen koennen und einige nicht.
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Re: Probleme mit verschiedenen I-Net Seiten

Beitragvon Schultz79 » 22.11.2011, 00:40

Update 23Uhr

Fehler scheint behoben zu sein.
Funktioniert alles wieder ohne Probleme bei mir! :smile:

LG
Schultz79
Kabelneuling
 
Beiträge: 4
Registriert: 21.11.2011, 19:15

Re: Probleme mit verschiedenen I-Net Seiten

Beitragvon Lylan » 22.11.2011, 07:23

Bei mir läuft auch wieder allen problemlos! :smile:
Lylan
Kabelneuling
 
Beiträge: 2
Registriert: 21.11.2011, 20:31


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste