- Anzeige -

Schlechte Modem Werte direkt an dem hausverteiler.

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Schlechte Modem Werte direkt an dem hausverteiler.

Beitragvon Thunder81 » 26.10.2011, 19:45

CCER find ich im cisco menü leider nicht.

das beste ist ja das ein NE3 Techniker meine leitung eingemessen hat bzw. nur mit seinem laptop vom auto die werte ausgelesen und danach den wiederstand dazwichen geklemmt hat.

ist das denn normal das beim upstream gestern 16QAM stand und heute 64 wie es auch richtig ist?
Thunder81
erfahrener Kabelkunde
 
Beiträge: 50
Registriert: 03.07.2011, 13:54
Wohnort: Engelskirchen

Re: Schlechte Modem Werte direkt an dem hausverteiler.

Beitragvon Radiot » 27.10.2011, 00:15

Thunder81 hat geschrieben:
ist das denn normal das beim upstream gestern 16QAM stand und heute 64 wie es auch richtig ist?


Da würd ich mal erst abwarten ob es bei 64Qam bleibt... Wenn ja, ist von den Werten her alles ok.

Und wenn weiterhin Feuchtigkeit im Kabel ist, wirste auf kurz oder lang wieder eine NE3 Störung haben...Der Schirm oxidiert so langsam dahin und dein TX steigt... Tja, ABM für den Tiefbauer...
Radio- Fernsehtechniker
Benutzeravatar
Radiot
Glasfaserstrecke
 
Beiträge: 2254
Registriert: 21.11.2008, 20:45

Re: Schlechte Modem Werte direkt an dem hausverteiler.

Beitragvon Thunder81 » 27.10.2011, 05:23

Hallo,

gestern abend hat sie der upstream QAM wieder auf 16 gestellt, danach wahr auch die leitung wieder schneller

66,92mbits down
2,7mbit up
ping 10

Ping wird ausgeführt für heise.de [193.99.144.80] mit 32 Bytes Daten:
Antwort von 193.99.144.80: Bytes=32 Zeit=14ms TTL=243
Antwort von 193.99.144.80: Bytes=32 Zeit=16ms TTL=243
Antwort von 193.99.144.80: Bytes=32 Zeit=18ms TTL=243
Antwort von 193.99.144.80: Bytes=32 Zeit=14ms TTL=243

Ping-Statistik für 193.99.144.80:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 14ms, Maximum = 18ms, Mittelwert = 15ms


schon recht merkwürdig das ganze, kann die schwankung denn am falschen bzw falsch eingestellten Verstärker liegen oder liegts an dem ding was er dazwichen gebaut hat?
Thunder81
erfahrener Kabelkunde
 
Beiträge: 50
Registriert: 03.07.2011, 13:54
Wohnort: Engelskirchen

Re: Schlechte Modem Werte direkt an dem hausverteiler.

Beitragvon Dinniz » 27.10.2011, 08:07

Das weisst eher auf ein Problem im Rückkanal hin.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Schlechte Modem Werte direkt an dem hausverteiler.

Beitragvon Thunder81 » 27.10.2011, 12:13

wenn ich mir meine werte am hüp ansehe brauch ich nur noch einen rückkanal verstärker bzw. Einen kleinen hausverstärker, aber nicht den dicken teleste verstärker.
Thunder81
erfahrener Kabelkunde
 
Beiträge: 50
Registriert: 03.07.2011, 13:54
Wohnort: Engelskirchen

Re: Schlechte Modem Werte direkt an dem hausverteiler.

Beitragvon Dinniz » 27.10.2011, 17:04

Du hast ein Messgerät und die fachliche Kompetenz? Dann tausch ihn :D
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Schlechte Modem Werte direkt an dem hausverteiler.

Beitragvon Thunder81 » 30.10.2011, 17:59

ha ha der ist gut :) wenn ich es selber könnte währe es schonlängst gemacht =)

kommt keiner aus meiner umgebung ? (Engelskirchen) mit der erfordelichen Kompetenz und ersatzteilen für meinen Telesete Verstärker?

Gruß
Patric
Thunder81
erfahrener Kabelkunde
 
Beiträge: 50
Registriert: 03.07.2011, 13:54
Wohnort: Engelskirchen

Vorherige

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 35 Gäste