- Anzeige -

64.000 aber Upload nur 800kbit/s

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

64.000 aber Upload nur 800kbit/s

Beitragvon Glenn.Q » 06.04.2011, 11:32

hi,
seit grade habe ich meine 64.000er leitung.
download ist super, volle geschwindigkeit.
upload aber nur rund 800kbit/s.
wie kann das sein?
getestet mit kabel und wlan.
also kommt im prinzip nur so wenig an.
test lief über computerbild dsl speedtest.
Glenn.Q
Kabelneuling
 
Beiträge: 25
Registriert: 31.03.2011, 14:26

Re: 64.000 aber Upload nur 800kbit/s

Beitragvon addicted » 06.04.2011, 12:18

Das ist ungewöhnlich niedrig. Signalwerte, alternativer Rechner, UM Speedtest?
addicted
Glasfaserstrecke
 
Beiträge: 1970
Registriert: 15.03.2010, 03:35
Wohnort: Paderborn

Re: 64.000 aber Upload nur 800kbit/s

Beitragvon Glenn.Q » 06.04.2011, 13:01

ich blick grad echt nicht durch.
ich habe über freehoster jetzt mal ein paar dateien upgeloaded, da komme ich dann auf die bandbreite. zumindest nach deren geschwindigkeitsanzeige.
der unitymedia test wirkt mir sehr unzuverlässig.
die playstation 3 sagt mir, ich hätte rund 4mbit.

jetz weis ich nicht, was ich glauben soll
Glenn.Q
Kabelneuling
 
Beiträge: 25
Registriert: 31.03.2011, 14:26

Re: 64.000 aber Upload nur 800kbit/s

Beitragvon piotr » 06.04.2011, 18:12

Glaube Deiner Playstation.

Dein Windows hat einen Virenscanner oder eine Securitysuite drauf?
Solch Kram fuer Speedtests ausschalten...
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Re: 64.000 aber Upload nur 800kbit/s

Beitragvon gott » 06.04.2011, 18:35

bei mir bremst das antivirus prog. nigs aus :brüll: :brüll: :brüll:
und nochmal ihr könnt getrost das prog anlassen es bremst so viel aus, das ihr es garnet sieht :D :D :D
gott
erfahrener Kabelkunde
 
Beiträge: 87
Registriert: 05.10.2008, 21:39

Re: 64.000 aber Upload nur 800kbit/s

Beitragvon HariBo » 06.04.2011, 19:54

gott hat geschrieben:bei mir bremst das antivirus prog. nigs aus :brüll: :brüll: :brüll:
und nochmal ihr könnt getrost das prog anlassen es bremst so viel aus, das ihr es garnet sieht :D :D :D



wenn "gott" das sagt ..........
HariBo
Network Operation Center
 
Beiträge: 5606
Registriert: 16.03.2007, 11:16
Wohnort: tief im Westen

Re: 64.000 aber Upload nur 800kbit/s

Beitragvon Matrix110 » 06.04.2011, 20:48

Das Antivirenprogramm ansich bremst auch nicht, allerdings besitzen viele sog. Internet Security Suites oder "größere" Versionen von versch. Antivirenprogrammen als Feature, dass sie den laufenden Internetverkehr überwachen, dies bremst den Datentransfer erheblich und verursacht teilweise auch Fehler auf Webseiten oder bei benutzung versch. Anwendungen.

Davon abgesehen halte ich das ganze für relativ Sinnfrei.
Benutzeravatar
Matrix110
Glasfaserstrecke
 
Beiträge: 2345
Registriert: 20.12.2008, 16:18

Re: 64.000 aber Upload nur 800kbit/s

Beitragvon Glenn.Q » 06.04.2011, 21:54

mittlerweile finde ich generell speedtests sinnfrei. ich hab 5 verschiedene ausprobiert und 5 verschiedene ergebnisse erhalten.
Glenn.Q
Kabelneuling
 
Beiträge: 25
Registriert: 31.03.2011, 14:26

Re: 64.000 aber Upload nur 800kbit/s

Beitragvon acer2k » 07.04.2011, 08:38

Die Internet Security Suiten können ausbremsen wenn man noch nen 2 Ghz Pentium IV PC hat. Ansonsten geht das schon in Echtzeit und sollte diese das nicht in Echtzeit schaffen (also auch den 5 MBit Upload), dann ist das schon erbärmlich.
Leider ist es oft so, dass beim Speedtest der Download besser gemessen wird als der Upload. Bei vielen Speedtests sind die Upload Dateien eindeutig zu klein und verfälschen die Ergebnisse.

Wenn die möglichkeit besteht, einfach einen FTP Benutzen und ein Upload mit einer großen Datei (10 MB sollte reichen), durchführen, dann kannste es sehen.
acer2k
erfahrener Kabelkunde
 
Beiträge: 70
Registriert: 22.02.2008, 21:49

Re: 64.000 aber Upload nur 800kbit/s

Beitragvon piotr » 09.04.2011, 12:16

Ausbremsen ist vielleicht das falsche Wort.

Ein (relativ aktueller) PC ansich wird nicht oder kaum durch solche Software ausgebremst.
Allerdings werden mit aktivem Virenscanner/Securitysuite die Messergebnisse von Speedtests mehr oder weniger stark beeinflusst.

Sowohl zuwenig ("warum bekomme ich nur ...?") als auch zuviel ("Der Speedtest zeigt mehr an als meine Leitung hergibt...").

Am besten hilft hier eigentlich nur, dass man Windows einfach mal aussen vor laesst und das Ganze mit einer Linux Live CD misst.
A) am Windows wird nichts veraendert und B) ist eine Linux Live CD nicht durch das Ausprobieren von $Irgendwas vermurkst

Optimal ist dann noch das Probieren mit einem anderen PC/Laptop, um Hardwareprobleme des eigenen PCs/Laptops auszuschliessen.
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 66 Gäste