- Anzeige -

WLan Abbrüche beim D-Link 600

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

WLan Abbrüche beim D-Link 600

Beitragvon thomas e. » 01.02.2011, 10:54

Hallo,

ich habe ein Problem, bei dem ich nicht mehr weiter komme und zwar, bricht bei mir das WLan immer wieder zusammen, d.h. der Router wird erst garnicht mehr gefunden.
Heute lief alles erst Problemlos und dann ganz plötzlich ist die WLan Verbindung weg ( Router wird auch nicht gefunden ), dann ca.2-3min später ist die Verbindung wieder da und nach ca. 5-6min, ist die Verbindung wieder weg usw.

Der Router lief ca. 2 Wochen ohne Probleme und nun das :wut: , ich habe an den Einstellungen nichts verändert.


Gruss
Thomas
thomas e.
Kabelneuling
 
Beiträge: 16
Registriert: 19.12.2010, 15:33

Re: WLan Abbrüche beim D-Link 600

Beitragvon albatros » 01.02.2011, 13:19

Ohne weitere Infos kann man nur raten:
- Andere Netzwerke stören
- Funkstörungen durch Mikrowelle, DECT-Telefone, defekte Geräte
Wenn das Signal sowieso schwach ist, reicht oftmals eine geringe Störung aus, damit die Verbindung zusammenbricht.
Der Router könnte natürlich auch defekt sein.

Hast Du einmal einen anderen Kanal versucht?
Unitymedia 3Play 100 - Telefon komfort
FritzBox 6360
Horizon Recorder + HD-Option
albatros
Übergeordneter Verstärkerpunkt
 
Beiträge: 988
Registriert: 21.01.2009, 18:49

Re: WLan Abbrüche beim D-Link 600

Beitragvon thomas e. » 01.02.2011, 13:29

Hallo,

der Router ist nur ca. 2m vom Laptop entfernt, die Signalstärke ist auf maximum. Das komische ist einfach, dass es 2 Wochen ohne Problem funktioniert hat und es wurde nichts geändert, es kamen auch keine neuen Geräte wie Microwelle usw. dazu.

Den Kanal habe ich auch schon geändert, half aber nichts.

Router defekt? Ich habe schon ein neuen bekommen, weil der erste defekt war. Kann ja wohl nicht sein, dass diese Router nur ca. 2 Wochen ohne Probleme funktionieren.
thomas e.
Kabelneuling
 
Beiträge: 16
Registriert: 19.12.2010, 15:33

Re: WLan Abbrüche beim D-Link 600

Beitragvon koax » 01.02.2011, 14:09

Den Router schon mal ausgeschaltet?
Die Netzwerkkarte schon mal deaktiviert und wieder aktiviert?
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: WLan Abbrüche beim D-Link 600

Beitragvon thomas e. » 02.02.2011, 15:28

Das soll mal einer verstehen, ich habe die Antenne des Routers vielleicht 2mm bewegt und seit dem hatte ich noch keinen Abbruch mehr :kratz:
thomas e.
Kabelneuling
 
Beiträge: 16
Registriert: 19.12.2010, 15:33


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 19 Gäste