- Anzeige -

Periodischer Verbindungsverlust

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Periodischer Verbindungsverlust

Beitragvon Viki » 23.11.2010, 00:40

koax hat geschrieben:
Micha2k hat geschrieben:Ich dachte es geht um den DHCP-Traffic zwischen PCs und Router. Dass dich das Modem per DHCP eine IP bei Unitymedia holen muss, ist ja klar.

Er hängt doch im Moment mit dem Rechner direkt am Modem und Du hast ihn dazu angestiftet, in dieser Konstellation den Rechner auf eine feste IP zu stellen und in der DHCP-Einstellung des Modems rumzufummeln. :zwinker:



Halb, halb :pcfreak:

Eine Statische IP habe ich, vergangenes Wochenende, versucht zu vergeben. Hat auch keine Besserung gebracht.
Und im Modem ist wieder alles so wie es soll/darf.

Lieben Gruß
Viki
Kabelneuling
 
Beiträge: 14
Registriert: 22.11.2010, 15:50

Re: Periodischer Verbindungsverlust

Beitragvon Hellifax » 23.11.2010, 14:04

@Viki

Genau das selbe problem habe ich schon seit 3 Jahren!
Anfangs hatten wir auch das 2000er da lief noch alles reibungslos..habe damals selber World of Warcraft aktiv gespielt,
aber seitdem ich auf 20.000er gewechselt habe laufen alle Onlinegames nicht mehr bei mir,somit mußte ich leider auch mit WoW
auhören.Bei meinen Kollegen läuft alles einwandfrei...über meinen Rechner.In den 3 Jahren habe ich bestimmt 40 mal beim Support angerufen,
ich kann garnicht mehr aufzählen wie oft der Techniker schon bei uns war...und immer wieder mit dem Worten es sei alles Einwandfrei :wand: :wand:
Hellifax
erfahrener Kabelkunde
 
Beiträge: 97
Registriert: 02.08.2009, 14:54

Re: Periodischer Verbindungsverlust

Beitragvon Viki » 23.11.2010, 16:07

Hallo Hellifax,

Ich habe mir deine Beiträge, in deinen Threads, komplett durch gelesen, auch die von Dringi und Co.
Ich kann definitiv sagen das wir nicht das selbe Problem haben. :kratz: Habe bei dir kein Wort gelesen das du die Verbindung zum Gameserver verlierst, lediglich Performance Probleme. Wo ich mir auch sehr sicher bin ist. dass es bei dir nicht an der Internetleitung selber liegt, sondern an einem Hardware Fehler. Die dementsprechenden Lösungsansätze stehen ja in deinen Threads.

Mein Problem äußert sich aber nicht durch Performance einbußen, sondern um kurzzeitigen Verlust der Internetverbindung. Oder wie TS2 immer sagte "Your connection to the Server has been terminated" /In diesem Fall aber zum Spielserver :zwinker:

@all

Konnte mir von einem Arbeitskollegen einen D-Link Dir-300 leihen (2.04 B1), meiner ist ja Unterwegs.
Er hat solche Probleme Zuhause nicht. Werde ihn heute Abend mal anschließen und mehrere Tests durchführen.
Zum einen mit Default Einstellungen, zum anderen nach Anleitung von Grothesk Optimale Einstellungen für D-Link DIR-300

Könnt ihr mir einen Streßtest empfehlen? Möchte nebst Spielen, eventuell über Nacht die Leitung etwas belasten, um zu sehen ob es nach ca einer Stunde abbricht oder gar länger durchläuft.

Lieben Gruß Viki
Viki
Kabelneuling
 
Beiträge: 14
Registriert: 22.11.2010, 15:50

Re: Periodischer Verbindungsverlust

Beitragvon Hellifax » 23.11.2010, 16:21

Hallo

Hardwarefehler kann ich ausschließen da offline games ohne problem funzen :super:
nur die online games nicht. :nein:
Hellifax
erfahrener Kabelkunde
 
Beiträge: 97
Registriert: 02.08.2009, 14:54

Re: Periodischer Verbindungsverlust

Beitragvon Viki » 23.11.2010, 16:55

Hellifax hat geschrieben:Hallo

Hardwarefehler kann ich ausschließen da offline games ohne problem funzen :super:
nur die online games nicht. :nein:



Tut mir Leid, ich hätte mich da genauer ausdrücken müssen. Ich bezog dies auf Modem/Router, nicht auf deine Computer und Laptops.

Lieben Gruß
Viki
Kabelneuling
 
Beiträge: 14
Registriert: 22.11.2010, 15:50

Re: Periodischer Verbindungsverlust

Beitragvon Hellifax » 23.11.2010, 19:41

Modem/Router sind vollkommen in ordnung....Techniker war vor 2 Wochen erst noch hier.
Ich denke das es Probleme im UM Netz sind.
Hellifax
erfahrener Kabelkunde
 
Beiträge: 97
Registriert: 02.08.2009, 14:54

Vorherige

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 72 Gäste