- Anzeige -

Trotz upgrate auf 32000, kein schnelleres Internet :-(

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon Katinka71 » 11.09.2010, 00:09

Hallo Foris,
ich habe seit gestern meine 20.000 Leitung auf 32.000 erhöhen lassen (ist auch im Kundenbereich sichtbar), aber trotzdem verbessert sich meine Leitung überhaupt nicht :confused: Nachwievor liege ich laut Unitymedia-Geschwindigkeitstest zwischen 15 und 20 Mbit/s. ....ich benutze übrigens kein W-Lan, sondern habe alles über Kabel laufen!

Ich habe mich hier schon durch einige Themen durchgelesen (verstehe aber oft nur Bahnhof bei den vielen Fachbegriffen, da Laie) und folgendes ausprobiert:

- Kaspersky ausgeschaltet = gleiche Geschwindigkeit wie mit KS!
- PC direkt an Kabelmodem angeschlossen = gleiches Ergebnis wie mit Router!
- Kabelmodenwerte angeschaut = liegen (laut Beschreibung) alle im normalen Bereich!

Jetzt bin ich ziemlich ratlos und frustriert!!! :kratz:
Kann mir bitte jemand helfen und zwar so, dass ich es auch verstehe? :zwinker:

Hier noch meine Daten:
Tarif: 3Play 32.000
BS: Windows XP
Modem: SA EPC 2203
Router: Netgear WGR614v9

Schon mal vielen Dank im Voraus und schönes Wochenende! :winken:
Katinka71
erfahrener Kabelkunde
 
Beiträge: 57
Registriert: 10.09.2010, 23:46
Wohnort: Oberhausen (NRW)

Re: Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon Porky1 » 11.09.2010, 00:38

Schon mal versucht das kabel Modem neu zu starten?Vielleicht liegts daran.Oder Um hat nocht nicht umgestellt.
Porky1
Kabelexperte
 
Beiträge: 211
Registriert: 04.04.2008, 17:38

Re: Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon Katinka71 » 11.09.2010, 01:29

Ja klar!
Als ich meinen PC direkt an das Kabelmodem angeschlossen habe, musste ich es ja neu starten...
Daran kann es nicht liegen :traurig:
Katinka71
erfahrener Kabelkunde
 
Beiträge: 57
Registriert: 10.09.2010, 23:46
Wohnort: Oberhausen (NRW)

Re: Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon ernstdo » 11.09.2010, 08:33

Mal wie hier

http://www.unitymediaforum.de/viewtopic.php?f=53&t=5089

wie fürs Atlanta Modem beschrieben nachsehen welche Conifgdatei geladen ist.

Wenn es die Diamond ist solltest Du die 32 Mbit/s bekommen. Wenn die trotzdem nicht ankommen UM anrufen.
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund

Re: Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon Katinka71 » 11.09.2010, 13:47

Leider wird mir die Configdatei nicht angezeigt! :traurig:
Auch wenn ich alles nach Anleitung mache kommt bei Config:

"This feature is not enabled.
This feature has not been enabled in your cable modem.

Please contact your data services provider for more information about this feature and its availability on the network.

To exit this page, click on the "Back" button on your browser tool bar to return to the previous page or click on the "System" link above. "


Irgendeine Idee was ich jetzt noch machen kann? :kratz:
Katinka71
erfahrener Kabelkunde
 
Beiträge: 57
Registriert: 10.09.2010, 23:46
Wohnort: Oberhausen (NRW)

Re: Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon Katinka71 » 11.09.2010, 13:51

Hilft das vielleicht weiter?

"Cable Modem Status
Operational
Current Time
Sat Sep 11 13:50:14 2010
Time Since Last Reset
0 days 13h:39m:02s
Configuration File
be_diamond_1_epc2203.bin
Cable Modem Certificate
Installed
Computers Detected
1
WAN Isolation
OFF "
Katinka71
erfahrener Kabelkunde
 
Beiträge: 57
Registriert: 10.09.2010, 23:46
Wohnort: Oberhausen (NRW)

Re: Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon Hades » 11.09.2010, 14:04

Katinka71 hat geschrieben:Configuration File
be_diamond_1_epc2203.bin


Steht doch Diamond, genau wonach ernstdo gefragt hat - also bekommst du die 32Mbit Konfiguration auf dein Modem und das Problem liegt wo anders.
Hades
Kabelexperte
 
Beiträge: 133
Registriert: 08.08.2010, 11:38
Wohnort: Wülfrath - Im Tal der "ver"legten Kabel :D

Re: Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon Katinka71 » 11.09.2010, 14:20

Ok, alles klar!
Danke schon mal...

Aber woran kann es denn dann noch liegen?
Bitte nicht vergessen, ich bin totaler Laie! :zwinker:
Katinka71
erfahrener Kabelkunde
 
Beiträge: 57
Registriert: 10.09.2010, 23:46
Wohnort: Oberhausen (NRW)

Re: Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon Hades » 11.09.2010, 17:22

Die einfachste Möglichkeit wäre das du die Geschwindigkeitstests genau während einer Stoßzeit gemacht hast und das in Bereich der normalen Schwankung liegt - oder haste öfters getestet und kommst auf annähernd gleiche Werte?
Sonst wäre ein Anruf bei Unity samt Technikerbesuch eine Maßnahme die man aber nur in Betracht ziehen sollte wenn man sich sicher ist das das Problem nicht auf deiner Seite liegt, was du ja auch durch mehrfaches Testen mit/ohne Router und Kabel getan hast, sonst kann oder wird es dazu kommen das du den Techniker bezahlen musst.
Hades
Kabelexperte
 
Beiträge: 133
Registriert: 08.08.2010, 11:38
Wohnort: Wülfrath - Im Tal der "ver"legten Kabel :D

Re: Trotz upgrate auf 32000, kein schnelleres Internet :-(

Beitragvon Katinka71 » 12.09.2010, 00:48

Hallo,
erstmal vielen Dank für die Tipps!

Also,
ich habe die Tests mehrfach in der Woche am Tage wie in der Nacht gemacht und bekomme immer das gleiche Ergebnis zwischen 15.000 und 20.000 Kb!

Was ich absolut nicht verstehe, wenn doch 32.000 Kb an meinem Modem ankommen, wieso erreiche ich dann nicht diese Geschwindigkeit obwohl ich meinen PC direkt am Modem anschließe? :confused:
Katinka71
erfahrener Kabelkunde
 
Beiträge: 57
Registriert: 10.09.2010, 23:46
Wohnort: Oberhausen (NRW)

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 60 Gäste