- Anzeige -

SW Upgrade Failed Before Download - Server not Present

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

SW Upgrade Failed Before Download - Server not Present

Beitragvon Baseindy » 18.08.2010, 12:02

Hi

in meinem Modemlog steht folgende Fehlermeldung:

2010-08-17 19:05:05 4-Error E104.0 SW Upgrade Failed Before Download - Server not Present
2010-08-17 19:03:26 6-Notice E102.0 SW Download INIT - Via Config file be_premium_2_sb5101.bin

Kann man da selber was gegen machen oder warten bis der Server wieder mal present ist.
Modemneustarts habe ich schon gemacht über Tage hinweg.
Läuft alles so wie es soll nur bei jedem Modemneustart will er die SW updaten was aber wegen dem Server nicht funktioniert.
1Play Internet 50
Cisco EPC3208
Fritz!Box 7390
Sipgate
Astra 19,2°, 23,5°, 28,2°
Baseindy
erfahrener Kabelkunde
 
Beiträge: 58
Registriert: 29.06.2007, 10:51

Re: SW Upgrade Failed Before Download - Server not Present

Beitragvon oxygen » 18.08.2010, 13:43

Baseindy hat geschrieben:Läuft alles so wie es soll nur bei jedem Modemneustart will er die SW updaten was aber wegen dem Server nicht funktioniert.

Wenn alles läuft wie es soll, warum genau stört dich das dann?

Telekom Entertain IP VDSL50 mit IPv6/IPv4-Dual-Stack Router: Netgear DGNB3800B
Früher: Unitymedia
oxygen
Glasfaserstrecke
 
Beiträge: 1321
Registriert: 30.09.2009, 16:53

Re: SW Upgrade Failed Before Download - Server not Present

Beitragvon Baseindy » 19.08.2010, 11:10

Hat mich gewundert. Ich dachte andere hätten diese Meldung auch im Log.
Naja scheint wohl nicht so schlimm zu sein.
1Play Internet 50
Cisco EPC3208
Fritz!Box 7390
Sipgate
Astra 19,2°, 23,5°, 28,2°
Baseindy
erfahrener Kabelkunde
 
Beiträge: 58
Registriert: 29.06.2007, 10:51

Re: SW Upgrade Failed Before Download - Server not Present

Beitragvon petrix » 03.12.2010, 17:52

Hab diese Meldung jetzt auch ca. alle 3 Tage im Log, seit dem Upstream-Upgrade, was auch läuft.
Funktioniert zwar alles, aber irgendwie juckt mich das schon :zunge:
petrix
Kabelneuling
 
Beiträge: 29
Registriert: 30.06.2008, 21:23


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 12 Gäste