- Anzeige -

Sicherheitsmodus Wlan

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Sicherheitsmodus Wlan

Beitragvon Andy11 » 25.07.2010, 15:32

Hallo Zusammen,
mein Laptop will nur mit web ins Netz. Setze ich WEB2 mit Kennung will er einen frei erfundenen Schlüssel. Aktiviere ich diesen geht er nicht mehr ins Netz. Wo mache ich da den Fehler ? Auch hat er sich jetzt eine andere Netzwerkgruppe gezogen... Ich werd noch waaahnsinnig, so schwer kann das doch nicht sein ! :wand: !
Lg Andy
Andy11
Kabelneuling
 
Beiträge: 6
Registriert: 25.07.2010, 08:39

Re: Sicherheitsmodus Wlan

Beitragvon conscience » 25.07.2010, 16:55

Hallo.

Was ist WEB/WEB2?

Meint er WPA / WPA2 :kratz:


Gruß
Conscience
conscience
Kabelkopfstation
 
Beiträge: 3635
Registriert: 24.12.2007, 11:16

Re: Sicherheitsmodus Wlan

Beitragvon albatros » 25.07.2010, 17:12

Du musst zuerst die Verschlüsselung auf dem Router einstellen >> WPA2.
Beim Verbinden musst Du dann am Laptop das gleiche Passwort eingeben.
Unitymedia 3Play 100 - Telefon komfort
FritzBox 6360
Horizon Recorder + HD-Option
albatros
Übergeordneter Verstärkerpunkt
 
Beiträge: 988
Registriert: 21.01.2009, 18:49


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 60 Gäste