- Anzeige -

Seiten-Ladefehler

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Seiten-Ladefehler

Beitragvon Melly » 01.03.2010, 19:38

piotr hat geschrieben:Machtmal ein Ping und traceroute auf die Seite.

Eingabeaufforderung oeffnen und dann dort:

ping http://www.blog.de

tracert http://www.blog.de

Wenn die von einem der beiden Tools erreichbar ist, dann kann UM nichts dafuer.
Es liegt dann mit grosser Wahrscheinlichkeit wieder mal am Webseitenanbieter, der IPs einem Land zuordnen will (GeoIP) und dessen genutzte Software es nicht kann (keine aktuellen Daten fuer die Zuordnung, wofuer UM nichts kann, da GeoIP-Anbieter voellig unabhaengig von der offiziellen IP-Vergabestelle RIPE sind).

Das GeoIP-Thema gab es schon oefter mit anderen Seiten, die auch diesen GeoIP-Quatsch machen wollen.



Hmm, das kam dabei raus...ich hab keinen Plan, was das mir jetzt sagen soll :confused:

C:\Users\Melly>ping http://www.blog.de
Ping-Anforderung konnte Host "http://www.blog.de" nicht finden. Überprüfen Sie
den Namen, und versuchen Sie es erneut.

C:\Users\Melly>tracert http://www.blog.de
Der Zielname http://www.blog.de konnte nicht aufgelöst werden.

Habe da jetzt am WE mal nen wenig Zeit investiert...keine Ahnung, was genau ich gemacht habe. Hatte Sonntag alles von IP-Adressen-Konflikt über Wlan/Lan-Verbindungsprobleme bis zum Nervenzusammenbruch mit übelstem Wutausbruch :wut:
Komischerweise scheint jetzt alles zu laufen.
Danke an alle für die tip's :winken:
Melly
Kabelneuling
 
Beiträge: 4
Registriert: 26.02.2010, 21:07

Re: Seiten-Ladefehler

Beitragvon HariBo » 01.03.2010, 19:52

falls du nochmal Probleme bekommst ......

http://www.geoiptool.com/de/
HariBo
Network Operation Center
 
Beiträge: 5606
Registriert: 16.03.2007, 11:16
Wohnort: tief im Westen

Re: Seiten-Ladefehler

Beitragvon conscience » 01.03.2010, 20:19

Hallo.
Hier mein tracert:
Code: Alles auswählen
C:\>tracert blog.de

Routenverfolgung zu blog.de [62.146.3.166] über maximal 30 Abschnitte:

  1     1 ms     1 ms     1 ms  192.168.1.1
  2     8 ms     6 ms     7 ms  a.b.c.d
  3     7 ms    10 ms     6 ms  13noc-mx960-02-ge-7-1-1.kerpen.unity-media.net [80.69.102.125]
  4    13 ms    11 ms    10 ms  7111a-mx960-02-ae8.frankfurt.unity-media.net [80.69.107.29]
  5    13 ms    11 ms    13 ms  tenge2-3.cr3.fra3.content-core.net [80.81.193.32]
  6    16 ms    15 ms    17 ms  tenge-1-1-58.cr1.nbg1.content-core.net [212.123.127.201]
  7    20 ms    15 ms    23 ms  p1-91.rtr2.colo1.nbg1.content-colo.net [212.123.123.227]
  8    18 ms    16 ms    16 ms  wc1.blog.de [62.146.3.166]

Ablaufverfolgung beendet.


Keine Ahnung an was das liegen könnte.


Gruß
Conscience
conscience
Kabelkopfstation
 
Beiträge: 3634
Registriert: 24.12.2007, 11:16

Re: Seiten-Ladefehler

Beitragvon conscience » 01.03.2010, 20:23

Hallo Melly.
Melly hat geschrieben:C:\Users\Melly>ping http://www.blog.de
Ping-Anforderung konnte Host "http://www.blog.de" nicht finden. Überprüfen Sie
den Namen, und versuchen Sie es erneut.
Probieren bitte folgendes aus: ping blog.de
C:\Users\Melly>tracert http://www.blog.de
Der Zielname http://www.blog.de konnte nicht aufgelöst werden.
Probieren bitte folgendes aus: tracert blog.de


Na bei solchen Fehlern muß Frau auch wütend werden :zwinker:


Gruß
Conscience
conscience
Kabelkopfstation
 
Beiträge: 3634
Registriert: 24.12.2007, 11:16

Re: Seiten-Ladefehler

Beitragvon b1ackadder » 06.03.2010, 23:38

Ach siehe da.

Meine Freundin hat das gleiche Problem. Über ihren Anschluss komme ich nicht auf die Seite (Laptop), also muss es etwas sein, dass ihrem Anschluss eigen ist (in welcher Weise nun auch immer).
Ebenfalls alles schon probiert:

- anderer Browser: kein Erfolg
- ohne Router getestet: kein Erfolg
- Cookies / Cache geleert: kein Erfolg
- Router Blacklist gecheckt / Router resettet: kein Erfolg
- über anonym.to (proxy) zugreifen wollen: kein Erfolg
- ping getestet: funktioniert!

Woran kann es denn noch liegen...!?

Wenn der Ping erfolgreich ist, kann es dann sein, dass es nur an einem bestimmten Port hängt, der evtl gesperrt ist? Weil afaik ping und html über verschiedene ports laufen... (Ich hab da auch nur rudimentär Ahnung...)

Grüße
Blackadder
b1ackadder
Kabelneuling
 
Beiträge: 2
Registriert: 06.03.2010, 23:33

Re: Seiten-Ladefehler

Beitragvon piotr » 07.03.2010, 00:20

Beschwerden hier abliefern:
http://www.mokono.com/de/contact/

UM hat keine Filter oder Portsperren.
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Re: Seiten-Ladefehler

Beitragvon b1ackadder » 07.03.2010, 12:59

Der Blog.de-Support war bisher leider wenig hilfreich, aber ich hab die Leute nochmal angeschrieben.
Immerhin ist es gut zu wissen, dass auch andere das Problem haben / hatten und dass es im selben Zeitraum aufgetreten ist, nämlich Mitte Februar.

Interessant wäre auch, ob das alles Leute aus Offenbach am Main waren, wie es bei meiner Freundin der Fall ist.

Gab es denn schon eine Lösung außer ein WOchenende am Rechner zu verbringen mit Nervenzusammenbrüchen und Wutanfällen^^ ?
b1ackadder
Kabelneuling
 
Beiträge: 2
Registriert: 06.03.2010, 23:33

Re: Seiten-Ladefehler

Beitragvon Grothesk » 07.03.2010, 13:14

Welche IP hast du?
Wenn der Seitenanbieter deine IP blockt, dann kannst du da (außer einen Proxy zu verwenden) nichts machen.
Da nutzen auch Wutanfälle nichts.
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: Seiten-Ladefehler

Beitragvon piotr » 07.03.2010, 18:51

Nimm das o.g. Formular als Frust-Ablademoeglichkeit.
Das sind die Betreiber von blog.de;)

Ansonsten kannst Du nichts machen.

UM kann nichts dafuer, wenn einige Webseitenbetreiber ihre Systeme nicht im Griff haben.
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Vorherige

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 12 Gäste