- Anzeige -

HDMI Anschluss defekt?

Allgemeine Fernseh- und Radiothemen werden in diesem Forum behandelt.

HDMI Anschluss defekt?

Beitragvon Herr B aus K » 10.07.2015, 20:42

Hallo Community
Ich habe einen SMT-C5120 Receiver und seit ich eben einen Netzstecker in einem anderen Raum eingeschaltet habe funktioniert das Fernsehen nicht mehr. Um es etwas präziser zu formulieren:
Der Fernseher geht an und kann auf beiden HDMI-Eingängen Signale empfangen ebenso auf dem SCART-Eingang. Leider bekomme ich kein Signal wenn der Receiver an ist und über HDMI läuft.
Ich habe dann versucht das Fernsehen über das SCART laufen zu lassen und es funktioniert. Leider ist das mit dem HD dann so eine Sache :/.

Kennt jemand von euch ein solches Problem und welche Tipps habt ihr für mich?
Herr B aus K
Kabelneuling
 
Beiträge: 2
Registriert: 10.07.2015, 20:27

Re: HDMI Anschluss defekt?

Beitragvon kalle62 » 10.07.2015, 21:16

hallo

Ich würde mal beide Gerät also TV und Receiver richtig Stromlos machen,also Netzstecker ziehen.
Und mal 2 Minuten warten und wieder rein mitdem Stecker,mein Philips TV hat das manchmal auch.

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4333
Registriert: 16.01.2011, 11:43

Re: HDMI Anschluss defekt?

Beitragvon Herr B aus K » 10.07.2015, 21:30

Hallo
das hätte ich noch sagen sollen:
Strom ein-aus, Kabel rein-raus, in jedweder Kombination erfolglos :traurig:
Herr B aus K
Kabelneuling
 
Beiträge: 2
Registriert: 10.07.2015, 20:27

Re: HDMI Anschluss defekt?

Beitragvon kalle62 » 11.07.2015, 09:27

hallo

Dann würde ich mal ein anderes HDMI Kabel versuchen,oder aber mal die Box mit dem HDMI Kabel.
An einem anderen TV probieren,oder ein anderes Gerät am TV per HDMI anschliessen.
Und mal das HDMI überprüfen ob es noch fest sitzt,mal raus und rein stecken.

gruss langer
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4333
Registriert: 16.01.2011, 11:43

Re: HDMI Anschluss defekt?

Beitragvon Kausrufe » 19.07.2015, 16:34

Ist das ein älterer TV?
Meine mich zu erinnern mal das Problem gehabt zu haben, dass ein Gerät sich zurückgesetzt hat und dann ein Signal ausgegeben hat, was der Fernseher nicht verstehen konnte.
Kausrufe
Kabelexperte
 
Beiträge: 202
Registriert: 30.08.2011, 02:57


Zurück zu TV und Radio allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste