- Anzeige -

Radio-Sender fehlen nach Stromausfall (Sendersuchlauf ?)

Allgemeine Fernseh- und Radiothemen werden in diesem Forum behandelt.

Radio-Sender fehlen nach Stromausfall (Sendersuchlauf ?)

Beitragvon morauf » 28.08.2011, 22:17

Hallo,
meine UM-HD-Box (Echostar) hat sich beim Radiohören aufgehängt. Es half nur ein harter Reboot. Danach fehlten alle Sender, die in meinen Favoriten lagen.
Seltsamerweise fehlen sie auch unter "Alle Sender".
Gibt es eine Möglichkeit den Sendersuchlauf erneut zu starten ? Servicemenü ?
Fehler wurde vor einer Woche UM gemeldet (per Mail), aber keine Reaktion.
Gruß
morauf
Ort: Hessen PLZ: 643XX
3play (100.000), UM-HD-Box, Horizon, AVM FBF 6360
morauf
Kabelneuling
 
Beiträge: 20
Registriert: 06.02.2008, 10:30

Re: Radio-Sender fehlen nach Stromausfall (Sendersuchlauf ?)

Beitragvon ernstdo » 29.08.2011, 07:42

Schau mal im Menü> Einstellungen> Service- Menü> Netzwerkinformationen, da müßte man den Sendersuchlauf manuell starten können.

Ansonsten vielleicht wegen dem anderen Problem, also der nicht synchronen Sprache, gleich mal auf Werkseinstellungen zurück setzen, findet man auch im Service Menü ....

Dann startet nach einem Reboot der Einrichtungsassistent und es wird auch ein neuer Sendersuchlauf ausgeführt.

Die Aufnahmen bleiben erhalten, die persönlichen Einstellungen muß man wieder herstellen und auch die Favoritenlisten neu anlegen .......

Ansonsten kann man wenn die Box hängt (oder auch nicht) ggf. auch noch diesen Weg zum Reset nutzen:

Öffne die Klappe an der Box, dann gleichzeitig Pfeiltaste "Oben", "Links" und "Unitymediataste" (das ist die obere Taste neben den Pfeiltasten) drücken.

Dann steht "Factory" und ein "n" im Display; mit der Pfeiltaste "Rechts" auf "y" ändern und "ok" drücken; dann startet die Box ganz neu.
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund


Zurück zu TV und Radio allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast