- Anzeige -

Schnee/Unscharf Probleme mit Kabel-TV

Allgemeine Fernseh- und Radiothemen werden in diesem Forum behandelt.

Schnee/Unscharf Probleme mit Kabel-TV

Beitragvon crazy_redbull » 11.03.2010, 19:38

Hallo!

Seit einigen Monaten ist das Bild vom Kablefernsehen(Unitymedia Kabel Digital) nicht ohne Rauschen oder Schnee zu empfangen.
In der 1. Etage finde ich beim Sendersuchlauf gar keine Digitalen Sender!
Die Bildqualität schwank von Sender zu Sender, die Öffentlich rechtlichen sind am schlechtesten, Vox/Pro7 würde ich sagen am besten.

Nun zur Technik.

Ich vermute das Problem liegt an der Verkabelung bzw. den Dosen.
Das Kabel kommt im Keller ins Haus und wandert dann ca. 10m bis zur ersten Dose.
Diese Dose ist mind. 15Jahre alt und ich habe keine Bezeichnung ö.Ä darauf gefunden, ich weiß daher auch nicht ob sie eine Dämpfung hat oder nicht.

Hier ein Foto dieser Dose: Bild

Dort wird Radio und Fernsehen abgegriffen und das Kabel wandert dann weitere 10m in die 1.Etage.
Hier ist wieder eine Dose, Fabrikat Schwaiger DSG 20, 14dB. Hier ist nur ein Fernseher angeschlossen.
Nun weitere ca.5m bis erneut eine Schwaiger DSG 20, 14dB Dose kommt.

Hier ein Foto dieser Dosen: Bild

Momentan ist im Haus selber kein Hausanschlussverstärker verbaut.

Meine Fragen nun:
- Sollte ein Verstärker verbaut werden, wenn ja welches Modell und welche Leistung?
- Ist die Dosenanordnung richtig, oder müssen Dosen ersetzt werden?

Vielen Dank!

Oliver
crazy_redbull
Kabelneuling
 
Beiträge: 3
Registriert: 11.03.2010, 19:23

Re: Schnee/Unscharf Probleme mit Kabel-TV

Beitragvon Radiot » 11.03.2010, 20:32

Hi,
Radio- Fernsehladen anrufen,
Signal messen lassen.


Alles andere wäre fummeln und basteln.
Kann schliesslich sein das das Signal von aussen schon bescheiden reinkommt, da hilft dann auch kein Verstärker mehr.

Gruss.
Radio- Fernsehtechniker
Benutzeravatar
Radiot
Glasfaserstrecke
 
Beiträge: 2254
Registriert: 21.11.2008, 20:45

Re: Schnee/Unscharf Probleme mit Kabel-TV

Beitragvon crazy_redbull » 12.03.2010, 11:15

So, Unitymedia war da und hat anschließend vor dem Haus gegraben und etwas repariert, nun ist das Bild zwar besser, aber immernoch weit davon entfernt gut zu sein.

Ich denke jetzt fußt das Problem auf der Dosenanordnung und dem nichtverbautem Verstärker...

Ich habe erneut einen Sendersuchlauf im 1.OG gemacht und wieder keine Digitalen Sender gefunden, kann es sein das die Dose im EG keine Digitalen Signale durchlässt?
Oder liegt es daran das kein Verstärker verbaut wurde?

Gruß
crazy_redbull
Kabelneuling
 
Beiträge: 3
Registriert: 11.03.2010, 19:23

Re: Schnee/Unscharf Probleme mit Kabel-TV

Beitragvon benifs » 12.03.2010, 11:26

crazy_redbull hat geschrieben:kann es sein das die Dose im EG keine Digitalen Signale durchlässt? Oder liegt es daran das kein Verstärker verbaut wurde?
Antennendosen haben soweit ich weiß einen Breitbanddurchlass zur nächsten Dose, nebenbei bemerkt sind digitale und analoge Träger sowas von gemischt, dass eine Dose die nur digital belegte Frequenzen filtert einen solchen Schaltungsaufwand hätte, dass die Dose um ein vielfaches größer ausfallen würde als sie es sind. Ich würde daher tippen, dass da ein ordentlich eingepegelter Verstärker Wunder bewirkt. Als unser Verstärker im Eimer war, war der Pegel im ganzen Haus zu schwach. Nur ein direkt am Eingang angeschlossener Receiver hat noch was darstellen können.
benifs
Übergeordneter Verstärkerpunkt
 
Beiträge: 755
Registriert: 30.10.2009, 18:58

Re: Schnee/Unscharf Probleme mit Kabel-TV

Beitragvon crazy_redbull » 12.03.2010, 12:26

ich habe gerade im EG mal den tt-micro angeschlossen und dort einen sendersuchlauf gemacht.
die signalstärke beträgt 65%, die qualität jedoch nur 29%.
auf den standartfrequenzen wurde keine sender, bei der erweiterten suche die kino, blue movie, wetter und der bio channel gefunden...

beim "normalem" analogen fernsehen sind alle sender vorhanden!
crazy_redbull
Kabelneuling
 
Beiträge: 3
Registriert: 11.03.2010, 19:23


Zurück zu TV und Radio allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast