- Anzeige -

Hilfe : Probleme bei den neueingespeisten Sendern

Deutschlands größter Pay-TV-Anbieter ist auch bei Unitymedia im Kabel empfangbar.

Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon elunico » 02.06.2012, 15:59

Hallo liebe Leute !!!

Problem1:
Sky Sports HD2 und Sky Sports HD News laufen nicht auf meinem Humax 2000c.:
Dafür aber Sky Cinema HD und Sky Atlantic HD
Sky hat mir auch schon 2 Signale rausgeschickt (davon 1 manuelles)
Hat jemand von Euch eine Erklärung dafür ?

Problem2:
Gleiches Problem wie oben, aber am Humax1000C - hier habe ich bei SKY Cinema HD nur TON und kein Bild.
Könnte echt verzweifeln !


Vielen Dank vorab !
elunico
Kabelneuling
 
Beiträge: 2
Registriert: 02.06.2012, 15:53

Re: Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon Pauling » 02.06.2012, 16:33

So ein Problem haben wohl alle Humax-Receiver, du bist also nicht allein. :traurig:
3 Play Premium 100 (seit 26.10. Offline) + Sky komplett mit Zweitkarte + Sky Go
Unitymedia wird zum April 2014 gekündigt, im Moment ist diese Firma leider unfähig
Empfangsgeräte: UM-HD-Box, XBox 360, diverse Dreamboxen, diverse CAM, LG 42LM615S
Pauling
Glasfaserstrecke
 
Beiträge: 1771
Registriert: 17.08.2008, 17:45
Wohnort: Schloß Neuhaus

Re: Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon elunico » 02.06.2012, 17:09

Wieso ? Bezieht sich das nur auf Humax Receiver ?
elunico
Kabelneuling
 
Beiträge: 2
Registriert: 02.06.2012, 15:53

Re: Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon Pauling » 02.06.2012, 17:12

In einem SKY-HD-Thread wurde erwähnt, dass die Humax X000 C wohl Probleme im Bereich von 700 MHz haben.
Musste aber selbst suchen. :zwinker:

Edit: Die Humax-Receiver sind die beiden einzigen HD-Receiver die SKY für Unitymedia bzw I12-Karten hat.
3 Play Premium 100 (seit 26.10. Offline) + Sky komplett mit Zweitkarte + Sky Go
Unitymedia wird zum April 2014 gekündigt, im Moment ist diese Firma leider unfähig
Empfangsgeräte: UM-HD-Box, XBox 360, diverse Dreamboxen, diverse CAM, LG 42LM615S
Pauling
Glasfaserstrecke
 
Beiträge: 1771
Registriert: 17.08.2008, 17:45
Wohnort: Schloß Neuhaus

Re: Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon Dsak2 » 02.06.2012, 17:26

Zuletzt geändert von Dsak2 am 02.06.2012, 17:27, insgesamt 1-mal geändert.
BildWünsche ein erfolgreiches 2013 und allen UM-Kunden, ne´Wohnung mit Süd-Balkon.... -)
Bild
Benutzeravatar
Dsak2
Kabelexperte
 
Beiträge: 115
Registriert: 10.11.2011, 19:36
Wohnort: Hessen

Re: Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon ewu04 » 02.06.2012, 17:27

Ich habe auch den Humax 2000c und habe keinerlei Probleme.
Alles läuft wie es sollte.
ewu04
Kabelneuling
 
Beiträge: 15
Registriert: 10.05.2012, 18:59

Re: Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon holliwutt » 02.06.2012, 17:33

ewu04 hat geschrieben:Ich habe auch den Humax 2000c und habe keinerlei Probleme.
Alles läuft wie es sollte.


Bei mir ebenfalls, alles da :zwinker:
holliwutt
Kabelneuling
 
Beiträge: 39
Registriert: 13.05.2008, 23:50

Re: Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon Pauling » 02.06.2012, 17:34

ewu04 hat geschrieben:Ich habe auch den Humax 2000c und habe keinerlei Probleme.
Alles läuft wie es sollte.


Es gibt zum Glück immer andere Chargen. Glück gehabt! :smile:

Mal eine erweiterte Frage:

Kann man einen Kabel-BW-1000C im UM Netz wieder per Update Nagravision beibringen?
3 Play Premium 100 (seit 26.10. Offline) + Sky komplett mit Zweitkarte + Sky Go
Unitymedia wird zum April 2014 gekündigt, im Moment ist diese Firma leider unfähig
Empfangsgeräte: UM-HD-Box, XBox 360, diverse Dreamboxen, diverse CAM, LG 42LM615S
Pauling
Glasfaserstrecke
 
Beiträge: 1771
Registriert: 17.08.2008, 17:45
Wohnort: Schloß Neuhaus

Re: Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon tonino85 » 02.06.2012, 18:19

Es sind alle Humax betroffen. Es liegt am anliegenden Signalpegel. Wenn der niedrig oder nur mittelprächtig ist machen die Humax sofort die Grätsche.
Bild
tonino85
Glasfaserstrecke
 
Beiträge: 1229
Registriert: 22.12.2007, 19:57

Re: Hilfe : Probleme bei den neueingespeisten Sendern

Beitragvon Worpi » 16.06.2012, 00:36

... und wie siehts mit Vantage Recievern aus ? Ich habe einen 8000C mit AC MOdul. Habe mir die HD option bei Sky dazu bestellt - aber nix geht. Auch nach Blindscan werden keine der neuen
HD Sender gefunden. Liegt das auch an dem 700Mhz Loch ? Was kann man tun ?
Worpi
Kabelneuling
 
Beiträge: 3
Registriert: 16.06.2012, 00:33

Nächste

Zurück zu Sky Deutschland

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste